VW Bora drar tjuvström, batteriet urladdat efter en natt


Mr-Rosen
#1
30 1

Har en Bora v6 4x4 som batteriet blir urladdat på under en natt.. Har kollat de simpla grejerna som : Batteriet, små lamporna inne i bilen mm. Satte in ett nyladdat batteri och körde 2 mil. Ställde bilen 45min och skulle starta, lamporna lyser men den vill ej starta... Fick hämta starthjälp och då går den igång efter lite svordomar. Någon som vart med om detta? Är generatorn kass borde det la lysa en lampa?

Erick
#2
4765 9

Prova att mäta upp vad bilen drar i avstängt läge, med en ampere-mätare (vanlig multimeter) mellan batteripolen och bilens batterikabel.

Koppla in mätarn och vänta 10 minuter iaf och kolla sedan vad den drar (drar ofta mer precis när man lägger på polen), drar den mer än 0.1-0.2  A så ligger något och drar.

Man kan sedan felsöka vidare via säkringslådan, plocka ut en säkring i taget och koppla in multimetern på var sin utav anslutningsstiften till säkringen, så kan du se vad som drar vad.

Det är inte omöjligt att batteriet är kasst också. Ett bilbatteri håller oftast inte mer än 3-5 år innan det blir dåligt.

Fixade till rubriken också smile


Projekttråd: Nissan Skyline GTS-25TM JUN -95
Gilla EvoG på Facebook! facebook.com/EvolutionGarage
Använder produkter från: Sonax Bilvård

Glöm inte att voltmäta över batteriet när bilen står på tomgång.
Om den laddar som den ska så ska det ligga över 14v.
Testa ev olika varv.

45 minuter för att tömma ett friskt batteri kräver att det är en jävla massa tjuvström så  jag kan nog tro som föregående talare att batteriet inte är som det ska.

är det 45ah så är det över 1ampere som den drar.

evilaudio
#4
16187 10

Mr-Rosen skrev:
Har en Bora v6 4x4 som batteriet blir urladdat på under en natt.. Har kollat de simpla grejerna som : Batteriet, små lamporna inne i bilen mm. Satte in ett nyladdat batteri och körde 2 mil. Ställde bilen 45min och skulle starta, lamporna lyser men den vill ej starta... Fick hämta starthjälp och då går den igång efter lite svordomar. Någon som vart med om detta? Är generatorn kass borde det la lysa en lampa?

kan va diodbryggan i generatorn som e pajj..    då tömms batteriet väldigt fort å sen laddar den skit dåligt.


www.supersonic.se de mesta inom PA-ljud
www.stylingwebben.se LEDs,xenon samt MOMOprodukter
http://seastreamsgarage.se/
evilaudio
#5
16187 10

vadsomhelst skrev:
Glöm inte att voltmäta över batteriet när bilen står på tomgång.
Om den laddar som den ska så ska det ligga över 14v.
Testa ev olika varv.

45 minuter för att tömma ett friskt batteri kräver att det är en jävla massa tjuvström så  jag kan nog tro som föregående talare att batteriet inte är som det ska.

är det 45ah så är det över 1ampere som den drar.

45 Amp timmar..   dvs 45amp i 1 timme..


www.supersonic.se de mesta inom PA-ljud
www.stylingwebben.se LEDs,xenon samt MOMOprodukter
http://seastreamsgarage.se/
Mr-Rosen
#6
30 1

Tack för svaren och för att du fixade rubriken! Generatorn laddar perfekt och batteriet är nytt. Skriver när jag vet vad som har spökat wink

evilaudio skrev:

vadsomhelst skrev:
Glöm inte att voltmäta över batteriet när bilen står på tomgång.
Om den laddar som den ska så ska det ligga över 14v.
Testa ev olika varv.

45 minuter för att tömma ett friskt batteri kräver att det är en jävla massa tjuvström så  jag kan nog tro som föregående talare att batteriet inte är som det ska.

är det 45ah så är det över 1ampere som den drar.

45 Amp timmar..   dvs 45amp i 1 timme..

Ja, självklart har du rätt.
Tänkte helt fel.
1A tjuvström så tar det 45h för att tömma det.

Mr-Rosen
#8
30 1

Den drar tjuvström från sterion har jag kommit fram till!