1836 besökare just nu
Sida: 1 / 1 | Föregående | Nästa

Golf 2 CL -85 Problem

Matte1979
Medlem
Från: Någonstans i Sverige
Registrerad: 2006-02-24
Inlägg: 355
Webbsida

Golf 2 CL -85 Problem

Hej...

Jag har en Golf 2 med förgasare från -85
När den är kall går den så dåligt att man får pump gasa och trixa för att den ska  hålla sig
Den är som den bara går på 3 cylindrar i några minuter  sen kan man släppa gasen och tomgången är mellan  död och precis vill  vara igång, När den väl blivit varm så  håller den kanske en  lite hög tomgång.
Har bytt tenstift och tendkablar, Rotor och fördelarlock ser helt okej ut

Vad är det som gör att bilen altid startar på 3 cylindrar när den är kall ?
När den blivit lite varm så går den rent men med lite hög tomgång.
Luktar bränd motorolja i bland.

Offline

 

Index » Generell felsökning (Motorteknik) » Golf 2 CL -85 Problem

Forumet just nu

Diskussionsforum

Evenemangsforum

Volvo 855 TDI "dizeln"
Skapades för 56 minuter sedan
BMW E39 540
Skapades för 118 minuter sedan
Volvo 944 GL
Skapades för 5 timmar sedan
Volvo 940
Skapades för 6 timmar sedan
Volvo 142 DL "79 500 km"
Skapades för 7 timmar sedan
BMW 540ia "V8an"
Skapades för 10 timmar sedan
Volkswagen golf 2
Skapades för 10 timmar sedan
Volvo V60 D2
Skapades för 10 timmar sedan
Volvo v70 Classic "mälker"
Skapades för 11 timmar sedan
Audi A4 STCC "BSR"
Skapades för 11 timmar sedan
Statistik
1 836 besökare just nu
(318 medlemmar och 1 518 gäster)

190 122 medlemmar

Bilar online: 190 048
Videoklipp: 80 932
Bilder: 3 331 566
Blogginlägg: 80 652

Kommentarer: 8 772 761
Gästboksinlägg: 7 368 926
Betyg: 5 559 492

Prylannonser: 640

Forumtrådar: 284 724
Foruminlägg: 3 872 965

Evenemang: 155

0.018144