513 besökare just nu
Sida: 1 / 1 | Föregående | Nästa

Golf 2 CL -85 Problem

Matte1979
Medlem
Från: Någonstans i Sverige
Registrerad: 2006-02-24
Inlägg: 355
Webbsida

Golf 2 CL -85 Problem

Hej...

Jag har en Golf 2 med förgasare från -85
När den är kall går den så dåligt att man får pump gasa och trixa för att den ska  hålla sig
Den är som den bara går på 3 cylindrar i några minuter  sen kan man släppa gasen och tomgången är mellan  död och precis vill  vara igång, När den väl blivit varm så  håller den kanske en  lite hög tomgång.
Har bytt tenstift och tendkablar, Rotor och fördelarlock ser helt okej ut

Vad är det som gör att bilen altid startar på 3 cylindrar när den är kall ?
När den blivit lite varm så går den rent men med lite hög tomgång.
Luktar bränd motorolja i bland.

Offline

 

Index » Generell felsökning (Motorteknik) » Golf 2 CL -85 Problem

Forumet just nu

Diskussionsforum

Evenemangsforum

Audi A4 1.8T B7 "Uptown xem"
Skapades för 3 timmar sedan
Skoda OCTAVIA "GOLD"
Skapades för 3 timmar sedan
Honda CR-V
Skapades för 3 timmar sedan
Saab 9-5 vector sport
Skapades för 3 timmar sedan
Volkswagen T3 Doka syncro "Dokaru"
Skapades för 4 timmar sedan
Mercedes C270CDI
Skapades för 5 timmar sedan
Volvo 945 LLT
Skapades för 5 timmar sedan
Audi A4 Avant 2.4 V6 "Das Ådi"
Skapades för 5 timmar sedan
Volvo V50 2.0 Diesel "Black N Black Perfection"
Skapades för 5 timmar sedan
BMW 320d xdrive "MRbeen"
Skapades för 5 timmar sedan
Statistik
513 besökare just nu
(41 medlemmar och 472 gäster)

194 131 medlemmar

Bilar online: 195 736
Videoklipp: 82 111
Bilder: 3 422 549
Blogginlägg: 80 242

Kommentarer: 8 738 132
Gästboksinlägg: 7 335 987
Betyg: 5 566 531

Prylannonser: 529

Forumtrådar: 290 830
Foruminlägg: 3 966 862

Evenemang: 155

0.011475