856 besökare just nu
Sida: 1 / 1 | Föregående | Nästa

Hackande motor vid gaspådrag Ford Mondeo 1,8l -94

maerem
Medlem
Från: Stockholm
Registrerad: 2007-08-04
Inlägg: 1

Hackande motor vid gaspådrag Ford Mondeo 1,8l -94

Hej!


Tråkigt att detta skulle bli mitt första inlägg här på garaget, har läst en del och kollat runt men aldrig kommit mig för att registrera mig. Men nu var jag så illa tvungen när min bil har börjat gå dåligt.

Problemet är att vid kraftigt gaspådrag så börjar motorn att hacka och det låter som det blir något fel vid tändningen. Haft liknande problem förut och då var det fel på en tändkabel där gnistan slog ut fel. Då bytte jag tändkablar och så var problemet löst, men nu har det återkommit och jag tror inte att det är kablarna den här gången. Har även försökt med byte av tändstift men det hjälpte föga hmm



Någon som har någon idé vad som kan vara fel?

Tackar så mycket på förhand

//Martin

Edit: Fick videon att fungera

Senast redigerat av maerem (2007-08-04 17:13)

Offline

 

Index » Motorteknik (Grundläggande) » Hackande motor vid gaspådrag Ford Mondeo 1,8l -94

Forumet just nu

Diskussionsforum

Evenemangsforum

Audi A4 "2.0 TDI QUATTRO S-LINE"
Skapades för 53 minuter sedan
Nissan Skyline r33
Skapades för 90 minuter sedan
Volvo 940 "Pang Pang"
Skapades för 100 minuter sedan
BMW E30 M50 Turbo
Skapades för 118 minuter sedan
Volvo 740 GLT 16v
Skapades för 3 timmar sedan
Volvo 740 GL
Skapades för 3 timmar sedan
Volvo 240 "Weber Edition"
Skapades för 3 timmar sedan
Audi A4 Avant 1,9TDI Quattro
Skapades för 3 timmar sedan
Volvo V50
Skapades för 3 timmar sedan
Saab 95 v4
Skapades för 3 timmar sedan
Statistik
856 besökare just nu
(172 medlemmar och 684 gäster)

192 798 medlemmar

Bilar online: 193 902
Videoklipp: 81 762
Bilder: 3 384 188
Blogginlägg: 80 343

Kommentarer: 8 765 864
Gästboksinlägg: 7 346 944
Betyg: 5 584 097

Prylannonser: 555

Forumtrådar: 288 853
Foruminlägg: 3 936 435

Evenemang: 155

0.011735