Skapande ljud Audi A4 b6 ts -04 11000mil

4 Inlägg
Skrivet 23 januari · Inlägg av trådskaparen #1

Hej, jag har haft dåliga bromsbelägg en längre tid och igår framkom ett skrapande ljud precis som om en av skyddsplåtarna skulle ligga mot bromsskivan eller som om bromsklossarna låg på. Jag trodde direkt det var pga slitna klossar så jag köpte nya idag och bytte ut dessa men det skrapande ljudet är kvar. Bytte även skivor

Ljudet ökar vid acceleration och vid hård inbromsning. Ingen skillnad vid höger eller vänstersvängar.

Kan det bero på att ljudet framgick vid alldeles för slitna belägg och nu pga nya belägg som ligger på hela tiden?

Måste jag in på verkstad för en felsökning?

Tack på förhand

Forummoderator · 7 247 Inlägg
Skrivet 23 januari #2

Om det kilar fast en sten mellan sköld och skiva så låter det rejält illa. Snurra om möjligt ett hjul i taget och se om du kan lokalisera vilket hjul som låter.

Edit. Vänta nu, bytte du skivor så är det ju inte detta. Hmmm

Hjullager? Samma sak. Snurra ett hjul i taget så fort du kan och lyssna.

Senast redigerat av caromania (23 januari )

When the eagles are silent, the parrots begin to jabber.
4 Inlägg
Skrivet 24 januari · Inlägg av trådskaparen #3

Tack för svar smile Tänkt på hjullager jag med men det har låtit nu i över 1 månad och tänkte att det hade blivit värr med tiden om det nu var hjullager. Det lustiga är ju att det uppstod när jag bytte fälgar, men har kollat så det har inte med fälgen att göra, sätter jag på dom gamla jag hade innan låter det fortfarande lika mycket


Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang