Bilen vill inte ladda

39 Inlägg
Skrivet 25 februari · Inlägg av trådskaparen #1

Tjena har en 740 b230f som har stått 1-2 månader nu, skulle testa köra och så dog batteriet när jag körde iväg. batteriet laddar med vanlig billaddare men inte med generator, har testat 3 olika generatorer och 4 kol men vill ändå inte ladda. har mätt med multimeter och den stog på 11.30 men gick sakta ner när bilen var igång.
Kan det var nån jord/sladd så är dålig?(har läst andras trådar men har testat de mesta)
tack i förväg

Senast redigerat av Ravil (25 februari )

*****JÄNKEBILSIDIOT***** · 11 054 Inlägg
Skrivet 25 februari #2

Ravil skrev:
Tjena har en 740 b230f som har stått 1-2 månader nu, skulle testa köra och så dog batteriet när jag körde iväg. batteriet laddar med vanlig billaddare men inte med generator, har testat 3 olika generatorer och 4 kol men vill ändå inte ladda. har mätt med multimeter och den stog för på 11.30 men gick sakta ner när bilen var igång.
Kan det var nån jord/sladd så är dålig?(har läst andras trådar men har testat de mesta)
tack i förväg

Ja, det kan vara så.

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Gillar stora motorer med vrid och kubik! Just Real Power------No Turbo Shit!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
Jag ska hjälpa dig.. · 2 317 Inlägg
Skrivet 25 februari #3

Och jag slänger in en femma på att batteriet är kaputt..
Man kan inte ha en sån otur att 3 generatorer är felaktiga..
När man låter kärran stå i några månader utan att underhållsladda  så uppkommer tyvärr tråkigheter med batteriet ..

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
Det blir liksom billigare då..
39 Inlägg
Skrivet 25 februari · Inlägg av trådskaparen #4

batteriet är friskt vet jag

Jag ska hjälpa dig.. · 2 317 Inlägg
Skrivet 25 februari #5

Kanon..Då fungerar allting perfekt..

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
Det blir liksom billigare då..
Forummoderator · 6 965 Inlägg
Skrivet 25 februari #6

insatsen skrev:
Kanon..Då fungerar allting perfekt..

Du vet att generatorn oftast har sladdar kopplade till sig? Du tror inte att det finns en möjlighet att just krångel med kablage/jord kan vara problemet? Eller tänker du att det uteslutande finns två felkällor, batteri eller generator?

Mvh Nyfiken

When the eagles are silent, the parrots begin to jabber.
668 Inlägg
Skrivet 25 februari #7

Lyser laddlampan i instrumentet när du slår på tändningen? Annars startar inte laddningen när bilen startar...

271 Inlägg
Skrivet 25 februari #8

Sätt en startkabel mellan generatorn o minuspolen på batteriet, om den laddar då så har du dålig jord mellan motor och kaross. Trisst när sånt jäklas. 😰

39 Inlägg
Skrivet 25 februari · Inlägg av trådskaparen #9

frasse4 skrev:
Lyser laddlampan i instrumentet när du slår på tändningen? Annars startar inte laddningen när bilen startar...

ja den lyser

Sukkan skrev:
Sätt en startkabel mellan generatorn o minuspolen på batteriet, om den laddar då så har du dålig jord mellan motor och kaross. Trisst när sånt jäklas. 😰

får testa det

39 Inlägg
Skrivet 26 februari · Inlägg av trådskaparen #10

Sukkan skrev:
Sätt en startkabel mellan generatorn o minuspolen på batteriet, om den laddar då så har du dålig jord mellan motor och kaross. Trisst när sånt jäklas. 😰

Funkade inte hmm kan de vara att jag har haft otur att ingen av generatorerna fungera?

271 Inlägg
Skrivet 26 februari #11

Har du provat o mäta direkt på generatorn?
Ibland undrar man om fan själv har intagit bilskrället! Hade en period med tantens bil där allt som inte brukar bråka gjorde sitt bästa för att reta gallfeber på en!!! 😠


Sponsrade tjänster

Sommardäck
Vinterdäck

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang