VW Caravelle 2.5 TDI -97 starthjälp

123 Inlägg
Skrivet 6 december 2018 · Inlägg av trådskaparen #1

Hallå!

Köpte en minibuss av kommunen. Nu försöker jag få igång den.
Var där å hällde i diesel, motorolja, kylarvätska. Bromsvätskan var ok.
Jag laddade batteriet, men det står bara på 2 på laddaren, av 5 eller 7, tror det kan va slut.
Var där idag med startkablar från en annan bil. När jag vred på tändningen
var det något som långsamt rörde sig runt. Men inte mer. Det är 10 grader kallt.
Någon som har något tips hur jag ska gå vidare?

Jag ska hjälpa dig.. · 3 100 Inlägg
Skrivet 6 december 2018 #2

När man startar med startkablar via ett batteri som är slut så får man inte tillräckligt med kräm för att få riktigt fjutt på startmotorn .
Istället så ska man koppla på startkablarna på det dåliga batteriet först ock ladda i några minuter så man får i lite nya elektroner i det dåliga batteriet.
Och därefter kan man starta.
Hade just detta exemplet i helgen där några okunniga försökte starta direkt ,  och det gick ju inte..
Sen försökte de knuffa igång kärran och det gick inte heller,  för batteriet var nere på 8 volt..
Så kolla, FÖRST och ALLTID, vad batteriet visar för spänningsvärde för det kan bespara en massa problem.
Normalvärdet ligger på minst 12,5 volt när bilen stått ett tag.
Efterhand sjunker spänningen eftersom dagens bilar har elektronik som suger ut batteriet sakta men säkert..

Senast redigerat av bagatellen (6 december 2018)

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
3 306 Inlägg
Skrivet 7 december 2018 #3

bagatellen skrev:
När man startar med startkablar via ett batteri som är slut så får man inte tillräckligt med kräm för att få riktigt fjutt på startmotorn .
Istället så ska man koppla på startkablarna på det dåliga batteriet först ock ladda i några minuter så man får i lite nya elektroner i det dåliga batteriet.
Och därefter kan man starta.
Hade just detta exemplet i helgen där några okunniga försökte starta direkt ,  och det gick ju inte..
Sen försökte de knuffa igång kärran och det gick inte heller,  för batteriet var nere på 8 volt..
Så kolla, FÖRST och ALLTID, vad batteriet visar för spänningsvärde för det kan bespara en massa problem.
Normalvärdet ligger på minst 12,5 volt när bilen stått ett tag.
Efterhand sjunker spänningen eftersom dagens bilar har elektronik som suger ut batteriet sakta men säkert..

Värt att veta är att den inte heller alltid går om man har en kass bil som starthjälp.

Jag hade kopplat mitt slutsteg i 740n felaktigt när jag var ung så remoten stängde inte av slutsteget.

Försökte starta bilen med starthjälp ifrån en liten yaris. Det gick inte, behövde få dit en annan 740 med ordentlig generator för att lyckas få igång min bil.

Senast redigerat av zemet (7 december 2018)

Forum- och sitemoderator · 11 506 Inlägg
Skrivet 7 december 2018 #4

Dessutom så bara för att man har anslutit startkablarna betyder inte  det att de har tillräcklig kontakt. Kan vara rejält knepigt att få de att sitta så tillräcklig startström avges.

I entusiastkretsar finns en jargong som går ut på att ”det bästa med ESP är att skiten går att stänga av”. Ofta från samma personer som kör med de snävaste marginalerna och har den minsta körrutinen, med andra ord just det klientel som har mest att vinna på ESP. Dom som smäller.
3 306 Inlägg
Skrivet 7 december 2018 #5

Hybrid_ skrev:
Dessutom så bara för att man har anslutit startkablarna betyder inte  det att de har tillräcklig kontakt. Kan vara rejält knepigt att få de att sitta så tillräcklig startström avges.

Helt klart! Detta är extremt viktigt.

SKippa dendär skiten man får höra om att sätta minuskabeln på en jordpunkt. Sätt den på batteriets minuspol och ingen annan stanns.

123 Inlägg
Skrivet 4 januari · Inlägg av trådskaparen #6

Tack!
Då låter det som att batteriet var för klent bara. Då sätter jag in ett fräschare batteri å testar. Återkommer med resultat.

92 Inlägg
Skrivet 4 januari #7

Har startat tröga dieslar med små bilar och även om det inte är optimalt, så brukar det gå.

Koppla på kablarna direkt på batteriet som någon skrev, stäng av alla förbrukare, lampor mm på den döda bilen. Sedan varvar du upp hjälpbilen till typ 2000varv och håller den så i 2-3min. Sedan medan du gör detta ,på med tändning så glödgningen och pumpen går och sedan start...

Det gäller att spara på strömmen och få maximal laddning från bilen du hjälper till med.

Detta har funkat på en VW T5 2,5TDI med Totalt tomt batteri och min förra MINI som starthjälp:)

*****JÄNKEBILSIDIOT***** · 11 454 Inlägg
Skrivet 4 januari #8

kefflon skrev:
Hallå!

Köpte en minibuss av kommunen. Nu försöker jag få igång den.
Var där å hällde i diesel, motorolja, kylarvätska. Bromsvätskan var ok.
Jag laddade batteriet, men det står bara på 2 på laddaren, av 5 eller 7, tror det kan va slut.
Var där idag med startkablar från en annan bil. När jag vred på tändningen
var det något som långsamt rörde sig runt.
Men inte mer. Det är 10 grader kallt.
Någon som har något tips hur jag ska gå vidare?

Jaha och det var motorn eller nåt annat?

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Gillar stora motorer med vrid och kubik! Just Real Power------No Turbo Shit!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang