Audi a3 1.6 8l återkommande felkod!

Jdmboy96
10 september · 25 Inlägg
#1

Hello köpte en Audi a3 som funka skit bra å snål va den men sen Börja den tveka ibland ingen kraft sen kom den typ som vtec? Så dog lambda sonden den byttes mot en ny men felkoden finns fortfarande där alltså (000537 oxygen sensor regulation)

Det som är gjort är
Olja + filter
Bränslefilter
Tändstift
Rengjort alla sensorer förutom vevaxel sensorn
Någon som har en ide?
Den går bättre efter det men den skakar på tomgång kallstart blir bättre ju runt 70 grader. Drar ingen olja eller glykol smile
Kan lägga upp videon om det med

Jdmboy96
1 oktober · 25 Inlägg
#2

Bytte lmm från en VW och den blev bättre  en den beter sig ändå underligt kunde köra i 5an i 50 km innan allt hände utan problem nu skakar den å tvekar... Sen att den dör direkt efter kallstart? Ska läsa av om det finns nya felkoder

malus Jag ska hjälpa dig..med det lilla jag kan..:)
5 oktober · 3 661 Inlägg
#3

Ska vi tippa på att den nya sensorn var dålig?

Jdmboy96
6 oktober · 25 Inlägg
#4

malus skrev:
Ska vi tippa på att den nya sensorn var dålig?

Det va den där nyckeln bytte batteri å det va startspärren va tvungen å radera koden sen funka det smile.

Svarte_Orm
6 oktober · 2 236 Inlägg
#5

Menar du att det var startspärren som fick bilen att gå dåligt? Det låter osannolikt.

Jdmboy96
6 oktober · 25 Inlägg
#6

Svarte_Orm skrev:
Menar du att det var startspärren som fick bilen att gå dåligt? Det låter osannolikt.

Hah nej inte det men det första felet va lmm men nu startar den finnt inga vibrationer inga felkoder. Det ända jag tycker är att den kan skaka till i hög växel typ håller du 5an i 50 till 55 så ibland vill den skaka till men ibland inte? Tycker att man kan vicka motorn lite lätt så kanske motorbussning som är paj?ska filma å lägga upp

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang