Clio II , 05 Ibland svårstartad

Snickarn99
17 november · 4 Inlägg
#1

Hej alla!
Har problem med bilen som jag inte blir klok på, bilen är en Clio 1.2 16V från 2005. Har haft bilen ett tag och den har funkat kanon men har nu börjat bli svårstartad. Ibland startar den direkt och andra gånger blir den extremt svårstartad. Batteriet är nytt och startmotorn drar alltid runt, men ibland så vill den inte hoppa igång.. När den inte startar direkt så brukar det gå att man vrider om och försöker ett par gånger så att den sedan startar, men nu det senaste har det blivit värre och det har krävts mer försök. Vissa gånger när den inte har startat alls så har det funkat att vänta 10-15 min så har den startat på första försöket. När bilen väl startat och fått gå varm så startar den alltid direkt på första försöket. Vore super om någon har någon ide om vad som kan va fel! smile

Mew
17 november · 1 038 Inlägg
#2

Så nya bilar brukar lägga felkod när något strular. Läs ut dem och se vad bilen själv säger så har vi en grund att bygga på. smile

Senast redigerat av Mew (17 november )

malus Jag ska hjälpa dig..med det lilla jag kan..:)
17 november · 3 812 Inlägg
#3

Och vill du inte enl ovan, så spruta in startgas i insuget, så ser du vad som saknas..

Brådhis * Voff voff *
17 november · 4 780 Inlägg
#4

Iaf äldre Renault krävde att man låste och låste upp igen (med dosan) om bilen stått olåst och avstängd en stund. Svårt att avgöra utifrån din text om så är fallet här men kan ju vara värt att testa iaf.

//Brådhis

The evening sun touched gently on the eyes of Lucy Jordan...
Snickarn99
18 november · 4 Inlägg
#5

Mew skrev:
Så nya bilar brukar lägga felkod när något strular. Läs ut dem och se vad bilen själv säger så har vi en grund att bygga på. smile

Tror brorsan har en läsare så ska se om jag kan låna av honom smile

Senast redigerat av Snickarn99 (18 november )

Snickarn99
18 november · 4 Inlägg
#6

Brådhis skrev:
Iaf äldre Renault krävde att man låste och låste upp igen (med dosan) om bilen stått olåst och avstängd en stund. Svårt att avgöra utifrån din text om så är fallet här men kan ju vara värt att testa iaf.

//Brådhis

Jag har också hört om detta, men det verkar inte hjälpa i detta fallet.. sad

Snickarn99
23 november · 4 Inlägg
#7

Mew skrev:
Så nya bilar brukar lägga felkod när något strular. Läs ut dem och se vad bilen själv säger så har vi en grund att bygga på. smile

Läste av felkoder idag, och den gav en iaf: P0335,  vevaxelläge sensor a, kretsfel. Verkar som om det är ganska vanligt fel på Clio och att en rengöring av givaren ofta kan hjälpa, får prova detta imorgon.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang