Opel Astra 1.7 cdti konstig ljud(video)

Presidento Of World
24 maj · 2 758 Inlägg
#1

Var för några dagar sen och fick ny egr pga krångel, löste halva problemet.. Pendlar dock fortfarande på tomgång samt får ett dovt/grövre ljud vid nedtryckt koppling och fortsätter sedan även vid släppt koppling.

Har även märkt ett minsann konstigt ljud  vid kamrem ett rejält swooshande ljud som låter hela tiden. Vet ej om det hörs i klippet dock. Jag gissar på nåt med kamrem/spännare? Vad tror expertisen?

https://youtu.be/aC5Uqh4BMjQ

Senast redigerat av Presidento (24 maj )

Presidento saknar signatur
Berglund_89
24 maj · 1 181 Inlägg
#2

inte urtrampningslager då?

Med vänlig hälsning, Oscar.
Besök mig gärna på Facebook!
Volbeat, forever and always <3
Presidento Of World
24 maj · 2 758 Inlägg
#3

Berglund_89 skrev:
inte urtrampningslager då?

Tror inte det, inget skrammel. Tänk dig bas toner.. Dåligt beskrivet typ.

Presidento saknar signatur
Krusty88
25 maj · 5 Inlägg
#4

Låter som ett dubbelmasse svänghjul som håller på att ge upp, skulle kunna förklara både ljudet och den pendlande tomgången!

Presidento Of World
25 maj · 2 758 Inlägg
#5

Krusty88 skrev:
Låter som ett dubbelmasse svänghjul som håller på att ge upp, skulle kunna förklara både ljudet och den pendlande tomgången!

Jag har tänkt på den med men brukar inte dessa, skramla mer?

Presidento saknar signatur
Krusty88
25 maj · 5 Inlägg
#6

Lite olika tror jag, hade en vw caddy som det gick sönder på, den skramlade som f-n,
Hade en Saab 9-3 1,9 diesel, den var det bara ett dovt ljud på samt att tomgången for upp och ner när det gick sönder!

Presidento Of World
25 maj · 2 758 Inlägg
#7

Krusty88 skrev:
Lite olika tror jag, hade en vw caddy som det gick sönder på, den skramlade som f-n,
Hade en Saab 9-3 1,9 diesel, den var det bara ett dovt ljud på samt att tomgången for upp och ner när det gick sönder!

Ok, ja.. 16k mil så börjar bli dags för det..:p

Presidento saknar signatur
Presidento Of World
25 maj · 2 758 Inlägg
#8

Möjlig kandidat verkar vara diesel pump, Al.t en SCV (suction control ventil?) som sitter på/i pumpen.. Skall in på onsdag. Blir spännande :p

Senast redigerat av Presidento (25 maj )

Presidento saknar signatur
Presidento Of World
5 juni · 2 758 Inlägg
#9

Konstaterat att löphjul till kamrem är slut. Måste hela satsen bytas pga detta? Kamrem bytt för 2500mil sen.

Presidento saknar signatur
Presidento Of World
5 juni · 2 758 Inlägg
#10

Presidento skrev:
Konstaterat att löphjul till kamrem är slut. Måste hela satsen bytas pga detta? Kamrem bytt för 2500mil sen.

Hittar dock inget kvitto på byte bara en stämpel i boken långt bak ej på ordinarie markerat plats i boken.

Är det ens bytt??

Presidento saknar signatur
husseman
5 juni · 403 Inlägg
#11

Hmm...bra fråga. Löphjul ingår ju i kamremssatsen o ska hålla mer än 2500 mil. Seriös kamremssats? o nån som kunde byta som gjorde det?.  Nåja- remmen går inte återanvända iallafall..resten måste ju bedömas. Men ja hade bytt rubbet till Gates. mvh/husse

Presidento Of World
5 juni · 2 758 Inlägg
#12

husseman skrev:
Hmm...bra fråga. Löphjul ingår ju i kamremssatsen o ska hålla mer än 2500 mil. Seriös kamremssats? o nån som kunde byta som gjorde det?.  Nåja- remmen går inte återanvända iallafall..resten måste ju bedömas. Men ja hade bytt rubbet till Gates. mvh/husse

Japp, kollade på meca.se där ingår spännrulle och löprulle i satsen som är från just gates (enda dom har)

Gjort hos handlaren jag köpte bilen av.. men jag tycker ändå att de skall hålla längre än 2500mil. Nåja..kan något ha tagit skada av att ha kört minst 500 till 1000mil med detta?

Presidento saknar signatur
husseman
5 juni · 403 Inlägg
#13

Hmm- kan du så begär helt ny sats. Spännrullen kan mått dåligt o den vill man inte ha ras på. Men helt ny sats borde du få. Tyvärr kan ja inte rek. nåt bättre märke- då Gates brukar vara minst problemfria enligt mig. 
Lycka till , mvh/husse

Presidento Of World
5 juni · 2 758 Inlägg
#14

husseman skrev:
Hmm- kan du så begär helt ny sats. Spännrullen kan mått dåligt o den vill man inte ha ras på. Men helt ny sats borde du få. Tyvärr kan ja inte rek. nåt bättre märke- då Gates brukar vara minst problemfria enligt mig. 
Lycka till , mvh/husse

Jag misstänkte det,jag la fram att ny sats skall monteras men det tyckte inte killen jag pratade med. Säljaren som sålde den från början, var helt enig om ny sats dock så får prata med han igen istället för verkstadskillen.

Tack för svar!

Presidento saknar signatur
Presidento Of World
28 juni · 2 758 Inlägg
#15

Var på verkstad, ny kamremsats blev monterat, iaf enligt verkstaden...

Nu är vi här igen på ruta 1 men med något värre/grövre ljud.. börjar tröttna nu.

https://youtu.be/GnZLihxKp0w

Presidento saknar signatur
husseman
torsdag 00:22 · 403 Inlägg
#16

Hmm, låter inte bra- men undrar om det e´kamremmen..  e´den o spännaren bytt på rätt sätt, så borde det vara nåt annat. - allt ok med det som drivs av multiremmen?

mvh/husse

Presidento Of World
torsdag 07:12 · 2 758 Inlägg
#17

husseman skrev:
Hmm, låter inte bra- men undrar om det e´kamremmen..  e´den o spännaren bytt på rätt sätt, så borde det vara nåt annat. - allt ok med det som drivs av multiremmen?

Jag hade den på samma verkstad som gjort bytet igen, först sa dom att det inte lät bra alls  sen ändrades det till normalt arbetsljud... men jag har haft 3 stycken såna här med samma motor och ingen har någonsin gjort något sådant ljud inte ens lite.
Får nog byta verkstad.

mvh/husse

Presidento saknar signatur
Niklas1987 NO
torsdag 18:07 · 2 181 Inlägg
#18

Kolla spännaren till multiremmen, hade likadant på Cruzen å där hade spännaren gått sönder invändigt så hela spännaren var helt sne på löphjulet

Hallå är det polisen? Det står en vacker man i mitt hus! O, vänta ett tag, det är ju jag.
-Johnny Bravo
Senast i forumet
Diskussionsforum
Projekt
Evenemang