Laddingslampan lyser vw jetta.

husseman
6 juli · 521 Inlägg
#21

Haha, gött. Skål på det. Förmodligen tar väl denna bil varvtalssignal från Gen. bara för ja skrev så..men troligen inte.

mvh/husse

Glansen
6 juli · 1 282 Inlägg
#22

Nu har vi testat ALLT ...

Blocket nästa ?

husseman
7 juli · 521 Inlägg
#23

hmm, njä inte ge upp nu. Finns inte en chans att det inte går att lösa ett laddningsproblem på en old jetta. Tänk logiskt o fundera på vad du bytt o om du köpt riktiga delar. Kolla så motor har jord både till batteri o kaross. Kolla så din B+ har samma värde på både batteri som generator. Finns väl inget mer som kan gå fel om bara remmen hänger på. Vet att tändningslåsen på dessa va kassa, men att det påverkade laddning har ja inget minne av. Detta löser du- Lycka till/husse

Glansen
7 juli · 1 282 Inlägg
#24

husseman skrev:
hmm, njä inte ge upp nu. Finns inte en chans att det inte går att lösa ett laddningsproblem på en old jetta. Tänk logiskt o fundera på vad du bytt o om du köpt riktiga delar. Kolla så motor har jord både till batteri o kaross. Kolla så din B+ har samma värde på både batteri som generator. Finns väl inget mer som kan gå fel om bara remmen hänger på. Vet att tändningslåsen på dessa va kassa, men att det påverkade laddning har ja inget minne av. Detta löser du- Lycka till/husse

Allt du skrev e testat! Ingen skillnad!

Meaganeowner
7 juli · 2 248 Inlägg
#25

Sitter generatorn monterad i gummibussningar?

Hur är generatorns remskiva? En sån där med frigång åt ett håll?
I s f kanske den slirar.

Glansen
7 juli · 1 282 Inlägg
#26

Meaganeowner skrev:
Sitter generatorn monterad i gummibussningar?

Hur är generatorns remskiva? En sån där med frigång åt ett håll?
I s f kanske den slirar.

Ja byte genrator igår men ingen direkt skillnad!! Har 3 stycken. 2 beg å 1 ny.

Meaganeowner
7 juli · 2 248 Inlägg
#27

Så generatorn sitter alltså monterad i gummibussningar. Då är det läge att kolla lilla kabeln mellan generatorns hölje och motorblocket/chassi.

Och frihjulet drar alltså? Med det menas att det inte slirar.

Glansen
7 juli · 1 282 Inlägg
#28

Meaganeowner skrev:
Så generatorn sitter alltså monterad i gummibussningar. Då är det läge att kolla lilla kabeln mellan generatorns hölje och motorblocket/chassi.

Och frihjulet drar alltså? Med det menas att det inte slirar.

Vi kollat alla kablar men ingen skillnad. Även ström fram till lampan ..

Finns inget fel endå är det fel ..smile

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
7 juli · 4 583 Inlägg
#29

Jag skulle vilja veta värdet i OHM från batteriets minuspol till generatorns chassie.
Ställ in mätarn på 200 OHM.

Köp inte grisen i säcken..
Glansen
9 juli · 1 282 Inlägg
#30

Lämnade in genratorn igår för att testa dom ! En ny å en beg !!

Skall bli skoj å veta!!!!

Cuefa Kungen av dagspendlande.
9 juli · 2 525 Inlägg
#31

Låt oss gärna veta resultatet smile

Autopilot: På.
Projekt: Skogsmulle on a budget
Utmarks-Loke
9 juli · 3 059 Inlägg
#33

Då är det dags att göra de där mätningarna som föreslagits i tråden.

Glansen
9 juli · 1 282 Inlägg
#34

Utmarks-Loke skrev:
Då är det dags att göra de där mätningarna som föreslagits i tråden.

Vi har ju testat dom ??

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
9 juli · 4 583 Inlägg
#35

Var nu inte så envis..
Mät nu från batteriets jord till generatorns chassie och berätta vad du får motståndsvärde i OHM..
Svarar du inte på frågan så kan du glömma att få fler svar från mig och även hjälp !sad

Köp inte grisen i säcken..
Meaganeowner
10 juli · 2 248 Inlägg
#36

Och resistansmät utan att ha pluspolen ansluten.

Och noggrannare resultat får du om du kortsluter mätinstrumentets testsladdar innan du mäter och drar ifrån detta från det värde du mäter upp.

Finare instrument har nolljustering. Dock inte de billigare

Senast redigerat av Meaganeowner (10 juli )

husseman
11 juli · 521 Inlägg
#37

Hmm, detta fel ska inte finnas...- en jetta 01 har ingen generator med slir drev. - den ska helt enkelt ladda om den e´frisk..- allt tyder på en kass Generator.

mvh/husse

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
11 juli · 4 583 Inlägg
#38

husseman skrev:
Hmm, detta fel ska inte finnas...- en jetta 01 har ingen generator med slir drev. - den ska helt enkelt ladda om den e´frisk..- allt tyder på en kass Generator.

mvh/husse

Båda generatorena var testade och funkade..
Men han ska kanske byta ändå ?smile

Köp inte grisen i säcken..
Bmsone Reservdelsnisse
11 juli · 115 Inlägg
#39

Kontrollera kablage mellan generator och laddlampa. Är det skadat eller dålig kontakt slår inte generatorn på laddningen. Sen kan det vara läge att kolla om eldelen på tändningslåset är ok, då den kan orsaka skumma fel om den gett upp.

Meaganeowner
11 juli · 2 248 Inlägg
#40

Tror du trollar med oss.
Det blir aldrig fel på en Jetta.

.

Senast i forumet
Diskussionsforum
Projekt
Evenemang