Brun olja i tändstiftshylsor, Clio 1.2 Flexifuel 2012

Ella68
10 augusti · 22 Inlägg
#1

Hej! Har haft en del problem med ojämn gång vid start. Fått felkod P0300 samt P0313. Tänkte börja med att byta tändstift och se om det hjälpte. Tog loss stiften igår och idag när jag köpt nya stift märkte jag att i de tre första hylsorna man trär ned tändstiften i var det lite brun olja/skit. (Satte tillbaka "hattarna" över natten.) Det fjärde såg torrt och rent ut. Kan detta vara felet? Eller är detta helt normalt?
Tacksam för svar.

zzr9409209
10 augusti · 676 Inlägg
#2

Blir väl så på en del bilar,kan bero på typ av hur ventilkåpa är konstruerad, kan vara nått läckage,stiften kanske satt lite löst eller att det bara är "vanligt" skräp i brunnarna,men blås rent innan du lossar stoften,inte bra att få ner nått skit i cylindrarna...

jaka54
10 augusti · 3 958 Inlägg
#3

Hej!
Det ska inte vara någon olja i "tändstiftsbrunnarna"! Torka rent och drs åt stiften och kolla efter några hundra mil om du fortfarande har olja. Har du det så har du läckage någonstans.
-Du köpte väl NGK stift!?

Nybergrobin
10 augusti · 2 116 Inlägg
#4

zzr9409209 skrev:
Blir väl så på en del bilar,kan bero på typ av hur ventilkåpa är konstruerad, kan vara nått läckage,stiften kanske satt lite löst eller att det bara är "vanligt" skräp i brunnarna,men blås rent innan du lossar stoften,inte bra att få ner nått skit i cylindrarna...

lite off topic men det bjuder jag på!

Hade en e200 kompressor som började att gå som ett arsle....visade sig att tändstiften/spolarna var dränkta i 10-15cm djup olja..... Sjukt dum konstruktion på ventilkåpan

Ella68
15 augusti · 22 Inlägg
#5

Hej! Tack för svaren. Har torkat rent och bytt stift (NGK) och luftfilter. Felkoderna har inte kommit tillbaka, men han går fortfarande lite orent vid start. Tyvärr har lcd-skärmen i färddator lagt av. Ett problem kommer sällan ensamt... Helmia vill ha 10 700 för att byta. Blir väl till att beställa en begagnad på skroten... Att byta bara skärm går tydligen inte.

clabbe14
15 augusti · 43 Inlägg
#6

Vet inte om du kan få hjälp här : https://www.obdtuning.se/sv-SE/reparati … io-6662589
Eftersom du nämner Helmia så misstänker jag att du bor i närheten av Karlstad, så kolla med dom.
/Hälsningar Claes

JN1975
15 augusti · 116 Inlägg
#7

Flexifuel? Kör du den på E85 då? Tänkte att det kan gå för fett om den är optimerad för etanol, men du kör på vanlig 95oktan bensin?

Christian S
16 augusti · 4 670 Inlägg
#8

JN1975 skrev:
Flexifuel? Kör du den på E85 då? Tänkte att det kan gå för fett om den är optimerad för etanol, men du kör på vanlig 95oktan bensin?

en flexifuel går att köra på både E85 och bensin, bilen känner själv av vilket bränsle det är i tanken.

Mvh Christian
kör du före så väntar jag där framme.
Senast i forumet
Diskussionsforum
Projekt
Evenemang