Bensinlukt vid start och motorlampa lyser.

tottfrid
25 september · 2 Inlägg
#1

Renault scenic årsmodell 2001 som oxå vid körning ibland inte går som den ska, tappar kraft och har även ibland stannat.  Haft den på verkstad där dem bytte tändspole och släckte lampan, gick bra nån vecka efter men nu är problemen tillbaka och lampan lyser igen? Förslag på ev fel? Kan jag kolla själv if alla tändspolar är ok och hur kan jag göra det?

Senast redigerat av tottfrid (25 september )

axxet Jag ska hjälpa dig..med det lilla jag kan..
25 september · 4 897 Inlägg
#2

Då har den sk NYA tändspolen kanske pajat igen..för oförbränd soppa luktar..
Fick du RH-garanti så är det såklart kört, men är det ÄRLIGT folk så kikar dom förmodligen med inkopplad dator och utan att ta betalt..
Men i dagens giriga samhälle betvivlar jag det..roll

Senast redigerat av axxet (25 september )

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
Mossan1
25 september · 31 Inlägg
#3

Kan ju vara en av dom andra spolarna som suttit lika länge som den första....

Dom brukar komma på löpande band av just den anledningen. Men inte riktigt så tätt i vanliga fall, men absolut inte omöjligt.

En billig OBD scanner avslöjar vilken cyl som inte tänder.  Flytta då den till annan cyl och se om misständningen flyttar sig till den cyl. (Felkoden pekar ut villken det är)

Eller så har du felkod på något helt annat nu....

husseman
26 september · 696 Inlägg
#4

Hmm, om vi antar att de satt dit ny spole o inte Feltema.. så gissar ja på att nästa spole gått. Visst, du kan byta spolar o testa dig fram- men då måste du ha nåt form av Instrument, där du kan läsa felkoder...o kunna radera dom. Har du varit hos Mu***** o fått spolen bytt?  Kollade han stiften?  Mera info behövs.

mvh/husse

tottfrid
27 september · 2 Inlägg
#5

husseman skrev:
Hmm, om vi antar att de satt dit ny spole o inte Feltema.. så gissar ja på att nästa spole gått. Visst, du kan byta spolar o testa dig fram- men då måste du ha nåt form av Instrument, där du kan läsa felkoder...o kunna radera dom. Har du varit hos Mu***** o fått spolen bytt?  Kollade han stiften?  Mera info behövs.

mvh/husse

Mera info kommer här, spolen byttes och tändstift till den(dem andra byttes för ca 3 mån) sen gick bilen bra nån vecka innan motorlampan började blinka lite nu och då under körning och nu lyser den hela tiden+bensinlukt vid start och tomgång. Innan dem bytte tändspolen så gick ju bilen väldigt illa hela tiden men nu bara ibland under körning. Den drar mkt bränsle och vatten till kylning?

Hybrid_ Forum- och sitemoderator
27 september · 13 176 Inlägg
#6

tottfrid skrev:

husseman skrev:
Hmm, om vi antar att de satt dit ny spole o inte Feltema.. så gissar ja på att nästa spole gått. Visst, du kan byta spolar o testa dig fram- men då måste du ha nåt form av Instrument, där du kan läsa felkoder...o kunna radera dom. Har du varit hos Mu***** o fått spolen bytt?  Kollade han stiften?  Mera info behövs.

mvh/husse

Mera info kommer här, spolen byttes och tändstift till den(dem andra byttes för ca 3 mån) sen gick bilen bra nån vecka innan motorlampan började blinka lite nu och då under körning och nu lyser den hela tiden+bensinlukt vid start och tomgång. Innan dem bytte tändspolen så gick ju bilen väldigt illa hela tiden men nu bara ibland under körning. Den drar mkt bränsle och vatten till kylning?

Drar den kylarvätska? Inte bra. Vad har du för maskin i?

Sveriges andel av världens samlade utsläpp är 0,16 procent. Världens största utsläppsland Kina släpper på ungefär 50 timmar ut lika mycket som Sverige på ett år. Och visste du att 5% av våra totala utsläpp kommer från en enda skorsten...
Senast i forumet
Diskussionsforum
Projekt
Evenemang