Peugeot expert 2.0 HDI startar inte.

Swemil93
18 december 2015 · 429 Inlägg
#1

Hej, köpte en expert i veckan för en billig peng, den startar inte. Förra ägaren sa att han körde bilen helt vanligt, parkerade på eftermiddagen för att sedan inte gå igång dagen efter.

Bilen är en 01:a, 27000 mil, diesel.

Bilen går på startgas, så komp och kamrem bör vara ok? När man kör på startmotorn så visar inte varvräknaren något varv, har testat att skifta vevaxelgivare från min brukis (expert 2.0 hdi -04) och de hjälpte inte, brukisen fungerade trots skifte av givaren.

Så vad ska jag fortsätta nu? smile kom med alla tips och förslag ni kommer på.

Mack Forum- och sitemoderator
18 december 2015 · 25 013 Inlägg
#2

Tomt i tanken?

Med ytterst vänliga hälsningar/Lars. Budbilschaufför och Sitemoderator
--------------------------------------------------------------------------
Melissa: "But they're all following you?"
Rubber Duck: "No, they ain't. I'm just in front." - Convoy.
Swemil93
19 december 2015 · 429 Inlägg
#3

Mack skrev:
Tomt i tanken?

Om ändå... Finns gott om bränsle i tanken.

Mack Forum- och sitemoderator
19 december 2015 · 25 013 Inlägg
#4

Swemil93 skrev:

Mack skrev:
Tomt i tanken?

Om ändå... Finns gott om bränsle i tanken.

Attans!
Ibland kan det ju vara nåt tokenkelt som man glömmer bort i villervallan..hoppas det löser sig!

Med ytterst vänliga hälsningar/Lars. Budbilschaufför och Sitemoderator
--------------------------------------------------------------------------
Melissa: "But they're all following you?"
Rubber Duck: "No, they ain't. I'm just in front." - Convoy.
Swemil93
19 december 2015 · 429 Inlägg
#5

Mack skrev:

Swemil93 skrev:

Mack skrev:
Tomt i tanken?

Om ändå... Finns gott om bränsle i tanken.

Attans!
Ibland kan det ju vara nåt tokenkelt som man glömmer bort i villervallan..hoppas det löser sig!

Haha ja precis! Får hoppas på fler forumssvar och lite meksug i mellandagarna!

felek
19 december 2015 · 175 Inlägg
#6

Om den går på startgas så får den inte diesel. Kolla så att det finns diesel i ledningarna. Sen har den en förpump? Kolla säkringarna.

Spennare
27 november 2020 · 3 Inlägg
#7

Har exakt samma problem som du på min pegga expert. Fick du ordning på den? I så fall vad var felet?

Senast i forumet
Diskussionsforum
Projekt