493 besökare just nu
Sida: 1 / 1 | Föregående | Nästa

ABS ur funktion [Mitsubishi Space Wagon '02]

T68
Medlem
Från: Någonstans i Sverige
Registrerad: 2011-10-30
Inlägg: 3

ABS ur funktion [Mitsubishi Space Wagon '02]

Hej!
ABS:en på vår Mitsubishi Space Wagon har slutat fungera. Först trodde jag att det bara var lampan / varningsssytemet som felade. Men nu när vinterväglaget kom  så visade det sig väldigt tydligt att vi inte har någon ABS på kärran längre.

Vad ska och kan man som halvhändig hemmamek kolla och fixa när det gäller ett sådant här problem, innan man lyfter luren till den trevliga men dyra verkstadskillen :-) ?

Tacksam för alla svar!

God Jul på er Alla!

Offline

 
titum
Medlem
Från: Västerås
Registrerad: 2008-11-02
Inlägg: 164

Re: ABS ur funktion [Mitsubishi Space Wagon '02]

börja med att få någon att läsa av felminnet så bilen berättar själv vad som är trasigt wink

antar att abs lampan lyser hela tiden?

Offline

 
T68
Medlem
Från: Någonstans i Sverige
Registrerad: 2011-10-30
Inlägg: 3

Re: ABS ur funktion [Mitsubishi Space Wagon '02]

Uppdatering: nu på morgonen har ABS-lampan slocknat av sig själv. Alltså ett fel av den knepiga typen: "ibland och inget tydligt samband med något annat".

Fundering: kan det ha att göra med hur långt/länge bilen körs? När den tändes i helgen så var det efter en långresa på 30 mil. Nu under veckan går  den till och från jobbet, 2 mil enkel resa.

@titum: tack för tipset!

Offline

 
titum
Medlem
Från: Västerås
Registrerad: 2008-11-02
Inlägg: 164

Re: ABS ur funktion [Mitsubishi Space Wagon '02]

gissar på att det är en av abs-givarna som ligger på gränsen....

abs-givarna har ett visst motstånd dem ska ha och ligger dem under eller över gränsvärdena tänds lampan.... snabb teori är att när du körde långt vart grejerna varmare än vanligt och då hamnade motståndet i området som abs-lampan tänds.

abs-styrdonet spar oftast koden trots att lampan släckts så det är bara läsa av felminnet. kan såklart vara annat fel med

mvh

T68 skrev:

Uppdatering: nu på morgonen har ABS-lampan slocknat av sig själv. Alltså ett fel av den knepiga typen: "ibland och inget tydligt samband med något annat".

Fundering: kan det ha att göra med hur långt/länge bilen körs? När den tändes i helgen så var det efter en långresa på 30 mil. Nu under veckan går  den till och från jobbet, 2 mil enkel resa.

@titum: tack för tipset!

Offline

 

Index » Chassi, bromsar och transmission » ABS ur funktion [Mitsubishi Space Wagon '02]

Forumet just nu

Diskussionsforum

Evenemangsforum

Nissan R35 GT-R
Skapades för 95 minuter sedan
Volvo V70R
Skapades för 5 timmar sedan
Audi S4 "Dahlbäck"
Skapades för 7 timmar sedan
BMW 535D "M-sport"
Skapades för 8 timmar sedan
Ford Mondeo
Skapades för 10 timmar sedan
Ford S-Max Titanium Individual
Skapades för 11 timmar sedan
Volvo 745 "GL"
Skapades för 11 timmar sedan
BMW 530d
Skapades för 12 timmar sedan
Nissan 370z "mr.z"
Skapades för 12 timmar sedan
BMW 428i
Skapades för 12 timmar sedan
Statistik
493 besökare just nu
(40 medlemmar och 453 gäster)

200 550 medlemmar

Bilar online: 206 016
Videoklipp: 83 516
Bilder: 3 613 150
Blogginlägg: 79 602

Kommentarer: 8 748 438
Gästboksinlägg: 7 263 818
Betyg: 5 581 581

Prylannonser: 252

Forumtrådar: 300 552
Foruminlägg: 4 105 724

Evenemang: 155

0.008273