VW polo startar inte (nytt batteri)

vwpolotdi
25 februari · 17 Inlägg

jaka54 skrev:
N är en motor inte startar så är det tre saker du måste kolla.
1. Får du gnista ?
2. Får du bensin fram till förbränningsrummen?
3. Får du luft?
Det sista brukar det inte vara fel på...

Japp det har jag koll på däremot är jag osäker på hur jag kontrollerar att motorn får dessa grejer. Bränslepumpen verkar funka iaf. Finns väl möjlighet att bränslefiltret är igensatt och får därför ingen soppa. Eller hade jag märkt det innan? Luft tänker jag också att det är väldigt osannolikt om det inte är kopplat med egr ventilen som Growe nämnde. Sen gnista vet jag inte direkt hur jag ska kolla.

BilFixare
25 februari · 140 Inlägg

vwpolotdi skrev:
Hej,
Har nyligen köpt en VW Polo 1.4 tdi 80 hk precis fått igenom den på besiktningen men nu vägrar den starta. När jag försöker starta den så står den bara och tuggar inget mer händer. Jag har lyssnat på bränslepumpen och den aktiveras. Även testat med startkablar samma resultat. Någon som vet var felet skulle kunna ligga? Skulle gissa på något med bränsle, luft, gnista eller något liknande.
Den har varit lite trött startad sen jag köpte den och nu har den givit upp.
Tacksam för svar!

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

vwpolotdi
25 februari · 17 Inlägg

BilFixare skrev:

vwpolotdi skrev:
Hej,
Har nyligen köpt en VW Polo 1.4 tdi 80 hk precis fått igenom den på besiktningen men nu vägrar den starta. När jag försöker starta den så står den bara och tuggar inget mer händer. Jag har lyssnat på bränslepumpen och den aktiveras. Även testat med startkablar samma resultat. Någon som vet var felet skulle kunna ligga? Skulle gissa på något med bränsle, luft, gnista eller något liknande.
Den har varit lite trött startad sen jag köpte den och nu har den givit upp.
Tacksam för svar!

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

Har testat läsa felkoder 2 ggr inga resultat ska testa igen imorrn tänkte jag. Om jag testar bogsera igång den och den startar vet jag då att felet är kopplat till startmotorn?

Growe Fri fart för ett fritt folk!
25 februari · 13 724 Inlägg

BilFixare skrev:

vwpolotdi skrev:
Hej,
Har nyligen köpt en VW Polo 1.4 tdi 80 hk precis fått igenom den på besiktningen men nu vägrar den starta. När jag försöker starta den så står den bara och tuggar inget mer händer. Jag har lyssnat på bränslepumpen och den aktiveras. Även testat med startkablar samma resultat. Någon som vet var felet skulle kunna ligga? Skulle gissa på något med bränsle, luft, gnista eller något liknande.
Den har varit lite trött startad sen jag köpte den och nu har den givit upp.
Tacksam för svar!

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

felkoder är kollade och det var ju inga..   

jag personligen tycker att dra igång en bil med okända problem kan straffa sig..

varvmätaren rör på sig    han skrev 200rpm  det ska räcka.. 

men livedata ska man nog ta sig en titt på.  så man har rätt bränsletryck och sånna saker...  när man försäkrat sig om att allt är okej.

så kanske man ska prova och dra igång det..  det skulle kunna ta sig förbi ett egr problem delvis.  så man hör den gå..




frågan är hur startade problemet..  tanke på att det står nytt batteri osv.

Kör fort så hinner inget hända...
Seat Arosa (1999)
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Growe Fri fart för ett fritt folk!
25 februari · 13 724 Inlägg

vwpolotdi skrev:

BilFixare skrev:

vwpolotdi skrev:
Hej,
Har nyligen köpt en VW Polo 1.4 tdi 80 hk precis fått igenom den på besiktningen men nu vägrar den starta. När jag försöker starta den så står den bara och tuggar inget mer händer. Jag har lyssnat på bränslepumpen och den aktiveras. Även testat med startkablar samma resultat. Någon som vet var felet skulle kunna ligga? Skulle gissa på något med bränsle, luft, gnista eller något liknande.
Den har varit lite trött startad sen jag köpte den och nu har den givit upp.
Tacksam för svar!

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

Har testat läsa felkoder 2 ggr inga resultat ska testa igen imorrn tänkte jag. Om jag testar bogsera igång den och den startar vet jag då att felet är kopplat till startmotorn?

nej din startmotor går ju iallfall.. visst den kan påverka men hört  vw pd motorer dra långsammare som startar så tror inte det är problemet..

men den skulle kunna maskera felet med egr något   för det är vid kallstart det är mest trydligt...

hur började problemet..  tanke på att du skriver nytt batteri.. var den död en dag eller dog under färd och lite sånna saker. och har du försäkrat dig om att du har diesel i tanken ? smile

Kör fort så hinner inget hända...
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Seat Arosa (1999)
BilFixare
25 februari · 140 Inlägg

vwpolotdi skrev:

BilFixare skrev:

vwpolotdi skrev:
Hej,
Har nyligen köpt en VW Polo 1.4 tdi 80 hk precis fått igenom den på besiktningen men nu vägrar den starta. När jag försöker starta den så står den bara och tuggar inget mer händer. Jag har lyssnat på bränslepumpen och den aktiveras. Även testat med startkablar samma resultat. Någon som vet var felet skulle kunna ligga? Skulle gissa på något med bränsle, luft, gnista eller något liknande.
Den har varit lite trött startad sen jag köpte den och nu har den givit upp.
Tacksam för svar!

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

Har testat läsa felkoder 2 ggr inga resultat ska testa igen imorrn tänkte jag. Om jag testar bogsera igång den och den startar vet jag då att felet är kopplat till startmotorn?

Yes,om du bogsera i gång den och den starta. Ja nästan man kan tro att det är startmotorn.
Men om den starta så hade jag rekommendera dig att mäta spänningfall på batteri vid start ( när man starta med nyckel ) eller prova byta startmotorn.
Men du skrev nytt batteri så ja starta den så tipa jag på startmotorn.

vwpolotdi
25 februari · 17 Inlägg

Growe skrev:

vwpolotdi skrev:

BilFixare skrev:

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

Har testat läsa felkoder 2 ggr inga resultat ska testa igen imorrn tänkte jag. Om jag testar bogsera igång den och den startar vet jag då att felet är kopplat till startmotorn?

nej din startmotor går ju iallfall.. visst den kan påverka men hört  vw pd motorer dra långsammare som startar så tror inte det är problemet..

men den skulle kunna maskera felet med egr något   för det är vid kallstart det är mest trydligt...

hur började problemet..  tanke på att du skriver nytt batteri.. var den död en dag eller dog under färd och lite sånna saker. och har du försäkrat dig om att du har diesel i tanken ? smile

Bilen hade stått ett bra tag när jag köpte den så laddade upp det gamla batteriet men det var totalkört så köpte ett nytt och har funkat felfritt fram tills nu som den inte startar. Det är 100 % diesel i tanken har tankat bilen en gång och kör fortfarande på samma tank. Det är ungefär halvtank kvar.

BilFixare
25 februari · 140 Inlägg

Growe skrev:

vwpolotdi skrev:

BilFixare skrev:

1 läsa felkoder om du kan ( om det finns obd uttag )
2 Hade jag testa bogsera igång bilen ( om det är man )
i vissa fall kan beror på startmotorn dra förmycket ström. Hur är det här är ihop kopllad???? Jo för bilen ska starta efter en viss varvtal men när startmotorn dra för mycket ström = mäts bilen av olika givare och när startmotorn dra mycket ström = Givarna ge fel värde,fel varvtal värde osv.

Har testat läsa felkoder 2 ggr inga resultat ska testa igen imorrn tänkte jag. Om jag testar bogsera igång den och den startar vet jag då att felet är kopplat till startmotorn?

nej din startmotor går ju iallfall.. visst den kan påverka men hört  vw pd motorer dra långsammare som startar så tror inte det är problemet..

men den skulle kunna maskera felet med egr något   för det är vid kallstart det är mest trydligt...

hur började problemet..  tanke på att du skriver nytt batteri.. var den död en dag eller dog under färd och lite sånna saker. och har du försäkrat dig om att du har diesel i tanken ? smile

"nej din startmotor går ju iallfall"
Det var inte det jag försöker förklara det jag ville säga är till ex . Bil kräver 900 rpm för att starta. Hur vet bilen hur många varv snurra motorn? Jo det sitter givare/sensor. När start motorn dra mycket ström = sensor får också liten ström eftersom allt ström går till startmotorn = om sensor får lite ström = tala de om om rpm för bilen fel smile
Om du förstår vad jag menar.

Jesper328
26 februari · 2 359 Inlägg

Startmotorn drar runt motorn vid ~200v/min.
Batteriet skall vara väldigt klent för att startmotorn skall suga åt sig all ström.

Om den har varit lite segstartad innan den slutade starta så tror jag att Growe är inne på något med EGR-ventilen.
Finns ju givetvis många fler potentiella anledningar, och det är bara en gissningslek utan att ha parameterdata ifrån motorstyrdonet under startförsök… tyvärr. smile
Går alltid att koppla ur egr-ventilen och/eller ge på den ett par välriktade slag med en hammare.

Senast redigerat av Jesper328 (26 februari )

Up the RA
Growe Fri fart för ett fritt folk!
26 februari · 13 724 Inlägg

Jesper328 skrev:
Startmotorn drar runt motorn vid ~200v/min.
Batteriet skall vara väldigt klent för att startmotorn skall suga åt sig all ström.

Om den har varit lite segstartad innan den slutade starta så tror jag att Growe är inne på något med EGR-ventilen.
Finns ju givetvis många fler potentiella anledningar, och det är bara en gissningslek utan att ha parameterdata ifrån motorstyrdonet under startförsök… tyvärr. smile
Går alltid att koppla ur egr-ventilen och/eller ge på den ett par välriktade slag med en hammare.

Ja tyvärr kan man bara gissa.  Kan ju vara soppa torsk oxå. Man vet aldrig

Kör fort så hinner inget hända...
Seat Arosa (1999)
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Mossan1
26 februari · 2 787 Inlägg

En Polo 2002 med TDI, hur elektronisk är den motorstyrningen egentligen?
Är det inte en gammal insprutningspumpdiesel med ringa saker ett styrdon styr. Typ bara förhöja tomgången och vakuumventilen till EGR en.
Finns ens en motorlampa?

Det är fullt möjligt att det finns, men den kan vara avsevärt mer analog än vad som spekuleras i här.

Så gamla VW dieslar med startspärr har väl ingen varning för om den inte finner nyckeln.  Startspärren på dom "analoga" dieslarna brukat vara just att inte stoppsolenoiden aktiveras = startar ej, men startmotorn snurrar på....

Har det testats med en annan nyckel?
I synnerhet om nyckeln nyligen tappats i marken.

Men, jag vet inte hur just DEN Polon är.
Kanske är mer avancerad än tidigare Polos och Caddys, mfl.

Senast redigerat av Mossan1 (26 februari )

Growe Fri fart för ett fritt folk!
26 februari · 13 724 Inlägg

Mossan1 skrev:
En Polo 2002 med TDI, hur elektronisk är den motorstyrningen egentligen?
Är det inte en gammal insprutningspumpdiesel med ringa saker ett styrdon styr. Typ bara förhöja tomgången och vakuumventilen till EGR en.
Finns ens en motorlampa?

Det är fullt möjligt att det finns, men den kan vara avsevärt mer analog än vad som spekuleras i här.

Så gamla VW dieslar med startspärr har väl ingen varning för om den inte finner nyckeln.  Startspärren på dom "analoga" dieslarna brukat vara just att inte stoppsolenoiden aktiveras = startar ej, men startmotorn snurrar på....

Har det testats med en annan nyckel?
I synnerhet om nyckeln nyligen tappats i marken.

Inte alltid det är en bränslepump i tanken ens på dom dieslarna.  Bara en inbyggd matarpump i insprutningspumpen.

Men, jag vet inte hur just DEN Polon är.
Kanske mer avancerad än tidigare Polos och Caddys, mfl.

det är ingen 80tals bil..

spridarna sköts elektroniskt förvisso är det pumpspridare så kammen trycker på spridaren och skapar tryck.. där av namnet pd.

så nog behövs det ström annars fungerar det skit dåligt

Kör fort så hinner inget hända...
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Seat Arosa (1999)
Mossan1
27 februari · 2 787 Inlägg

Growe skrev:
det är ingen 80tals bil..

Dom (så gott som) oelektroniska dieselmotorerna från VAG levde in i början av 2000talet.

Growe Fri fart för ett fritt folk!
27 februari · 13 724 Inlägg

Mossan1 skrev:

Growe skrev:
det är ingen 80tals bil..

Dom (så gott som) oelektroniska dieselmotorerna från VAG levde in i början av 2000talet.

99 kom ju pd vet inte ens om vw sålde några sdi och liknande efter 99  bara dom som möjligen hade mekanisk dieselpump..
med en del elskräp monterat..

Kör fort så hinner inget hända...
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Seat Arosa (1999)
Mossan1
27 februari · 2 787 Inlägg

Growe skrev:
[efter 99  bara dom som möjligen hade mekanisk dieselpump..
med en del elskräp monterat..

Precis.

Men nu har Polon 2002 den modernare PumpDyse tydligen.
Men jag tycker ändå inte startspärr kan uteslutas såvida det inte finns någon slags indikering som visar. Tex en lampa.

Growe Fri fart för ett fritt folk!
27 februari · 13 724 Inlägg

Mossan1 skrev:

Growe skrev:
[efter 99  bara dom som möjligen hade mekanisk dieselpump..
med en del elskräp monterat..

Precis.

Men nu har Polon 2002 den modernare PumpDyse tydligen.
Men jag tycker ändå inte startspärr kan uteslutas såvida det inte finns någon slags indikering som visar. Tex en lampa.

Startspärrw problem på vag bilar så går bilen men stänger av sig efter cirka 2sec  och borde varna i panelen.    Iof går det att stänga av startspärren lätt på dom om man känner sig osäker

Kör fort så hinner inget hända...
Volkswagen Polo 1.6Tdi "Biloptimering i Sverige" (2010)
Seat Arosa (1999)
vwpolotdi
27 februari · 17 Inlägg

Har testat med flera nycklar ingen skillnad. Fick ett tips att testa med startgas. Så gjorde det vilket gjorde att bilen nästan starta den tände alltså. Så misstänker att det är någon fel med bränsletillförseln. Det kommer diesel från utaget på bränslefiltret så bör inte va innan den. Vart mer kan de ta stopp eller skapa problem i bränslesystemet?

Senast i forumet
Diskussionsforum
Projekt
Evenemang