Stereon startar när jag öppnar dörren /Ibiza

5 Inlägg
Skrivet 15 juli 2017 · Inlägg av trådskaparen #1

Hej!

Jag har en Seat Ibiza Style -10 där stereon ibland startar i CD-läge när jag öppnar dörren (ibland även när jag larmar av).
Jag har aldrig spelat upp en CD i den och den stängs alltid av i radioläget...

Någon som har varit med om liknande?

Evildan
Skrivet 15 juli 2017 #2

Den här killen Arnie Cunningham hade ett liknande problem med sin Plymouth Fury -58
http://wickedhorror.thunderroadinc.netdna-cdn.com/wp-content/uploads/2014/11/christine-arnie.jpg

Förmodligen har inte du samma besvär utan ditt problem kan bero på att något komfortstyrdon eller liknande detalj, som sköter belysning och radion när tändningen  är avstängd, har fått någon typ av kortslutning så dörrkontakten påverkar fler saker.

5 Inlägg
Skrivet 16 juli 2017 · Inlägg av trådskaparen #3

Mm... Får gräva vidare lite...

1 318 Inlägg
Skrivet 16 juli 2017 #4

Är det någon sorts originalstereo eller en vanlig eftermarknads?

Evildan
Skrivet 16 juli 2017 #5

Kabelstammen till dörren som är trasig/ärgad så det kortsluter och kommer tjuvström därifrån till högtalarkabel och felet uppstår? Långsökt kanske, men elfel kan vara så märkliga saker.

Forum- och sitemoderator · 11 088 Inlägg
Skrivet 16 juli 2017 #6

Evildan skrev:
Kabelstammen till dörren som är trasig/ärgad så det kortsluter och kommer tjuvström därifrån till högtalarkabel och felet uppstår? Långsökt kanske, men elfel kan vara så märkliga saker.

Tror inte Arnies Christine hade riktigt samma problem. Möjligen kan bilen vara släkt med Bumbelbee i transformers och vill snacka med TS om dennas körstil.

Nåväl, prova att pilla med dörrkontakten och se om problemet kvarstår. Då kan man eventuellet utesluta kabelstammen.

I entusiastkretsar finns en jargong som går ut på att ”det bästa med ESP är att skiten går att stänga av”. Ofta från samma personer som kör med de snävaste marginalerna och har den minsta körrutinen, med andra ord just det klientel som har mest att vinna på ESP. Dom som smäller.
Cupra_
Skrivet 16 juli 2017 #7

Be någon med vag-com kolla inställningarna om den alltid varit så. Har det kommit nyligen så håller jag med ovanstående talare. Bugg/glapp troligtvis. Min startar inte vid avlarmning eller dörröppning.

5 Inlägg
Skrivet 17 juli 2017 · Inlägg av trådskaparen #8

Hej o tack för alla svar hittills.
Det är org-stereon som sitter i och det är inte varje gång jag öppnar dörren som det sker.
Jag ska se om jag kommer åt kablarna vid dörren när det slutat ösregna...

5 Inlägg
Skrivet 17 juli 2017 · Inlägg av trådskaparen #9

Hmm...  Stereon startar även när man öppnar bakluckan. Känns inte som glapp i en kabelstam då?
Någon pratade om ett komfortrelä, kan det vara ett sånt som misständer, var isf. sitter de?


Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang