E39 525 tomgång

cftde
22 november · 7 Inlägg
#1

Bilen startar utan problem men verkar ha problem på tomgången, koppling nedtryckt samt att den dör lite när den vill. Ingen direkt mästare på fordonsteknik ännu så skulle vilja fråga om lite hjälp vad det kan vara? Kommer fylla på med mer info när jag gått igenom den lite mer imorgon.
Bilen har gått ca 35kmil. Har stått sedan jag bytte till en mini för ett par år sedan. Inga varningslampor.
Årsmodel 2000
Körde en läsning efter felkoder men minns dem ej i skrivande stund tyvärr men uppdaterar detta imorgon om så går.
Ingenting har gjorts på verkstad förutom service. Allt annat är i brukbart skick på bilen.
"Något krockad" Då jag körde ner i ett dike en vinter när jag... provade väghållningen, på grus, utan antispinn. Detta resulterade i att fronten lossnade i gräset, detta har åtgärdats och lackats. I halkandet ner i diket förekom ingen skada på något som för bilen framåt/styr den.

Tack på förhand!

MVH

Senast redigerat av cft94 (22 november )

panda666
22 november · 3 207 Inlägg
#2

cft94 skrev:
Bilen startar utan problem men verkar ha problem på tomgången, koppling nedtryckt samt att den dör lite när den vill. Ingen direkt mästare på fordonsteknik ännu så skulle vilja fråga om lite hjälp vad det kan vara? Kommer fylla på med mer info när jag gått igenom den lite mer imorgon.
Bilen har gått ca 35kmil. Har stått sedan jag bytte till en mini för ett par år sedan. Inga varningslampor.
Årsmodel 2000
Körde en läsning efter felkoder men minns dem ej i skrivande stund tyvärr men uppdaterar detta imorgon om så går.
Ingenting har gjorts på verkstad förutom service. Allt annat är i brukbart skick på bilen.
"Något krockad" Då jag körde ner i ett dike en vinter när jag... provade väghållningen, på grus, utan antispinn. Detta resulterade i att fronten lossnade i gräset, detta har åtgärdats och lackats. I halkandet ner i diket förekom ingen skada på något som för bilen framåt/styr den.

Tack på förhand!

MVH

Hej kolla felkoder och återkom, lyser nån motorlampa? kan vara allt från nån givare till luftmassemätare osv osv men kolla på felkoder först.

cftde
22 november · 7 Inlägg
#3

Ingen motorlampa! Men ska kolla koderna imorgon, vad du nämner är något jag känner igen att vi åtgärdade eller skulle göra haha. Det kan inte vara något knepigt med kopplingen? Den måste nog bytas, dock skulle det nog tyvärr överstiga bilens värde att fixa.

panda666
23 november · 3 207 Inlägg
#4

cftde skrev:
Ingen motorlampa! Men ska kolla koderna imorgon, vad du nämner är något jag känner igen att vi åtgärdade eller skulle göra haha. Det kan inte vara något knepigt med kopplingen? Den måste nog bytas, dock skulle det nog tyvärr överstiga bilens värde att fixa.

ne skulle inte tro kopplingen har o göra me tomgången. Kommer du inte iväg längre och bara varvtalet ökar men inte hastigheten alltså slirar som folk säger då är nog kopplingen dålig. tror nog din bil kanske har nån tändfel, stift, tändspolar, bränslefilter? kanske behöver en bra service. Sen finns lmm luftmassemätare och andra givare osv.

Slim
23 november · 213 Inlägg
#5

Är det ny soppa i? Gammal bensin kan ge sken av diverse fel...

cftde
23 november · 7 Inlägg
#6

Gick igenom den lite snabbt idag då jag inte hade särskilt mycket tid över för att göra en liten mini-service. Men varje gång jag kör diagnos så kommer nya problem efter jag åtgärdat dem som funnits tidigare haha... Har en video som visar hur motorn låter vid varvning och lite tomgång.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang