Bromsar tar dåligt?

Isak96
20 april · 2 Inlägg
#1

Hej, bytte bromsskivor,belägg i helgen. Under denna process tog jag även ur bromsslangarna ur oken.

När jag bytt allt var bromsarna helt döda då jag fått luft i bromssystemet. Så fick blöda ur hela systemet. Bubblorna slutade dock inte helt, men efter lite googlande kom jag fram till att systemet troligtvis var färdigblött bara att den tjuvsög vid nippeln.

Efter detta så gjorde jag iordning allt och åkte ut och testade.

Bromsarna tar extremt dåligt och "låser" inte så att däckena bromsar ordentligt. Behöver även trycka på bromspedalen långt innan det tar något.

Bromspedalen blir dock stum när jag pumpar pedalen.

Några förslag? Är det fortfarande luft i systemet?

Marlboroman
20 april · 7 914 Inlägg
#2

Lär du pumpa för att pedalen ska bli stum så har du fortfarande luft i systemet. Man slutar inte lufta förens det enbart kommer ut vätska. Kommer det fortfarande ut bubblor är man inte klar.

Isak96
20 april · 2 Inlägg
#3

Marlboroman skrev:
Lär du pumpa för att pedalen ska bli stum så har du fortfarande luft i systemet. Man slutar inte lufta förens det enbart kommer ut vätska. Kommer det fortfarande ut bubblor är man inte klar.

Grejen är den att jag körde igenom systemet med ca 2.5L bromsvätska så jag hade kört igenom det rätt rejält... 🤔

Marlboroman
20 april · 7 914 Inlägg
#4

Exakt hur gjorde du när du luftade?

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang