Tjuvström till ej existerande utrustning?

ValleMX-5
28 november 2022 · 24 Inlägg

Hallå!

Jag letade efter var strömmen läcker i min Volvo C30 när den står stilla och avstängd. Det visade sig att 0,14 ampere går till säkring 84 som heter Passagerarstol elmanövrerad. Min bil har inga elmanövrerade stolar så blev lite konfunderad på vad som menas med det? Kan jag bara ta ur säkringen och lossas som ingenting eller hur ska jag tänka när strömmen går till något som inte finns?

Är tacksam för vilken not, tanke eller förklaring som helst då jag är mycket okunnig vad gäller el och hur det fungerar.

Mvh Valle

Brådhis * Voff voff *
29 november 2022 · 9 242 Inlägg

0,14A är ju inte mycket. Bilen måste sannolikt stå i veckor innan den inte startar om det är den enda förbrukaren du har.

Säker på att det är den enda förbrukaren du har som drar med bilen i vila?

Har du testat när bilen verkligen är i vila, dvs låst och väntat 15-20 min och inte rört något?

The evening sun touched gently on the eyes of Lucy Jordan...
Volvo XC70 2.5T "Hemlig XII" (2003)
Volvo 480 Turbo "The only way is up" (1988)
ValleMX-5
29 november 2022 · 24 Inlägg

Brådhis skrev:
0,14A är ju inte mycket. Bilen måste sannolikt stå i veckor innan den inte startar om det är den enda förbrukaren du har.

Säker på att det är den enda förbrukaren du har som drar med bilen i vila?

Har du testat när bilen verkligen är i vila, dvs låst och väntat 15-20 min och inte rört något?

Jag har lämnade bilen öppen i någon timme och testade sedan, om den är låst går det ju inte att komma åt säkringsboxen…

Tror du att den drar annorlunda när den är låst? Mätaren gick från 0.14 till 0.00 iallafall när den säkringen åkte ut, den reagerade inte på några andra (förutom fyra jag inte testade)

Bilen laddar ur på ungefär 5 dagar när den står.

Brådhis * Voff voff *
29 november 2022 · 9 242 Inlägg

ValleMX-5 skrev:

Brådhis skrev:
0,14A är ju inte mycket. Bilen måste sannolikt stå i veckor innan den inte startar om det är den enda förbrukaren du har.

Säker på att det är den enda förbrukaren du har som drar med bilen i vila?

Har du testat när bilen verkligen är i vila, dvs låst och väntat 15-20 min och inte rört något?

Jag har lämnade bilen öppen i någon timme och testade sedan, om den är låst går det ju inte att komma åt säkringsboxen…

Tror du att den drar annorlunda när den är låst? Mätaren gick från 0.14 till 0.00 iallafall när den säkringen åkte ut, den reagerade inte på några andra (förutom fyra jag inte testade)

Bilen laddar ur på ungefär 5 dagar när den står.

Självklart går det, du lurar bilen att dörren är låst genom att dra en skruvmejsel genom låset och på så vis simulera att låshaken hakat i låsöglan. smile

Är bilen upplåst och öppen är det inte säkert att allt går i vila och då blir mätningarna inte tillförlitliga.

The evening sun touched gently on the eyes of Lucy Jordan...
Volvo 480 Turbo "The only way is up" (1988)
Volvo XC70 2.5T "Hemlig XII" (2003)
Hybrid_ Forum- och sitemoderator
29 november 2022 · 15 927 Inlägg

0,14A är ju 140mA vilket i min värld är en del för en bil i vila. 0,025A eller om man så vill 25 mA är väl mer normalt i en nyare bil. Sen finns det de bilar som drar mer så klart men tror inte TS har keyless?

En Citroën CX har ingen fysisk kontakt mellan ratten och hjulen.
ValleMX-5
29 november 2022 · 24 Inlägg

Hybrid_ skrev:
Självklart går det, du lurar bilen att dörren är låst genom att dra en skruvmejsel genom låset och på så vis simulera att låshaken hakat i låsöglan. smile

Är bilen upplåst och öppen är det inte säkert att allt går i vila och då blir mätningarna inte tillförlitliga.

Hybrid_ skrev:
0,14A är ju 140mA vilket i min värld är en del för en bil i vila. 0,025A eller om man så vill 25 mA är väl mer normalt i en nyare bil. Sen finns det de bilar som drar mer så klart men tror inte TS har keyless?

Okej, får testa med skruvmejsel dåsmile Nej, bilen har inte keyless. Batteriet är i bra skick och generatorn laddar, så en tjuvström på 0,14 borde ju inte ladda ur den så snabbt?

Men det jag var fundersam över är vad det är som drar ström, när boken säger att säkringen går till något som min bil inte är utrustad med?

ValleMX-5
29 november 2022 · 24 Inlägg

Har mätt nu efter bilen varit låst i en timme och mätaren visar 0,00.

Får hoppas på att det inte var något viktigt som slutade att fungera med säkringen:)

Lucif3r
29 november 2022 · 1 741 Inlägg

Även om du inte har elstolarna i sig, så finns ju styrdonet och programmeringen för dom i bilen. Detta är "givetvis" normalt sett inaktiverat och således ska inte dra någon extra ström... Men elektronik kan ha lite lustiga egenheter ibland.
Mer troligt är dock att något efter säkringen ligger på som inte ska ligga på. Ström måste ha en förbrukare/sluten krets för att flöda.


Brådhis skrev:
0,14A är ju inte mycket.

0.14A, eller 140mA, är ENORMT mycket för en bil i vila!
En "modern"(läs: senaste 30 åren) bil ska inte ligga på mer än max 50mA i viloförbrukning.
140mA är så mycket att det suger ut ett 60Ah batteri till den gräns att bilen inte startar på mindre än en vecka, "ask me how I know" tongue

ValleMX-5
29 november 2022 · 24 Inlägg

Lucif3r skrev:
Även om du inte har elstolarna i sig, så finns ju styrdonet och programmeringen för dom i bilen. Detta är "givetvis" normalt sett inaktiverat och således ska inte dra någon extra ström... Men elektronik kan ha lite lustiga egenheter ibland.
Mer troligt är dock att något efter säkringen ligger på som inte ska ligga på. Ström måste ha en förbrukare/sluten krets för att flöda.

Ok då fick jag en klarare bild, tack! Men då tar jag bara bort säkringen, den går ju bara till den saken, som inte ens finns i bilen.

Brådhis * Voff voff *
29 november 2022 · 9 242 Inlägg

Lucif3r skrev:
Även om du inte har elstolarna i sig, så finns ju styrdonet och programmeringen för dom i bilen. Detta är "givetvis" normalt sett inaktiverat och således ska inte dra någon extra ström... Men elektronik kan ha lite lustiga egenheter ibland.
Mer troligt är dock att något efter säkringen ligger på som inte ska ligga på. Ström måste ha en förbrukare/sluten krets för att flöda.


Brådhis skrev:
0,14A är ju inte mycket.

0.14A, eller 140mA, är ENORMT mycket för en bil i vila!
En "modern"(läs: senaste 30 åren) bil ska inte ligga på mer än max 50mA i viloförbrukning.
140mA är så mycket att det suger ut ett 60Ah batteri till den gräns att bilen inte startar på mindre än en vecka, "ask me how I know" tongue

Allt är ju relativt, men det är inte tillräckligt för att något uppenbart måste låta, snurra eller skapa nå´n direkt värme. Dvs svårt att lokalisera så, jämfört med om det handlat om tex 1,4A tex. smile

The evening sun touched gently on the eyes of Lucy Jordan...
Volvo XC70 2.5T "Hemlig XII" (2003)
Volvo 480 Turbo "The only way is up" (1988)
Senast i forumet
Diskussionsforum
Projekt
Evenemang