Peugeot 407 sw, -07 som varnar för: Bromssystemet, ABS/ESP samt en trasig lampa.. Hittar inga fel!

krats
20 juni 2019 · 8 Inlägg
#1

Min Peugeot 407 sw, -07 varnar alltså för: Bromssystemet, ABS/ESP samt en trasig lampa.. Det började med ABS och ESP för några veckor sedan (vilket den varnar för titt som tätt och sedan försvinner det), sedan kom varningen för trasig lampa och nu när jag var ute och körde kom plötsligt varning för att bromssystemet inte fungerade och det lös rött och STOP på instrumentpanelen.

Dock märkte jag inget fel på bromsarna när jag körde, det gick att bromsa precis som innan. Jag stannade bilen och stängde av, startade igen och då var varningen om bromssystemet borta (övriga varnade). Bromsen var nu först stum och sedan när jag pumpat upp den och det gick att bromsa igen kändes den hackig, efter en liten bit kändes bromsen som vanligt igen.. Nu undrar jag vad det är som händer!? Någon som har en ide?

Jag har tänkt elfel eller att det är något som inte kopplar, men nu när bromsarna plötsligt slutat fungera kanske jag ska börja tänka om....?

Problemen på den här bilen tar aldrig slut! sad

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
20 juni 2019 · 4 072 Inlägg
#2

Bilens ecu tänker jag på när det knasar..
Men sen är ju bilen över 10 år gammal och då kan man tänka sig att det kanske finns dåliga lödningar i elektroniken..
Men grundregeln är väl att läsa av felkoder med relevant läsare kan jag tänka.
Kanske ett oupptäckt jordfel som ställer till detta ?
Gå över kablaget ang jordpunkter och dra lite i tårarna och om det släpper så har du hittat felet..
Kanske någon säkring som tappat lite kontakt och behöver manipuleras lite..
Eller dito reläer..

Senast redigerat av insidan (20 juni 2019)

krats
22 juni 2019 · 8 Inlägg
#3

insidan skrev:
Bilens ecu tänker jag på när det knasar..
Men sen är ju bilen över 10 år gammal och då kan man tänka sig att det kanske finns dåliga lödningar i elektroniken..
Men grundregeln är väl att läsa av felkoder med relevant läsare kan jag tänka.
Kanske ett oupptäckt jordfel som ställer till detta ?
Gå över kablaget ang jordpunkter och dra lite i tårarna och om det släpper så har du hittat felet..
Kanske någon säkring som tappat lite kontakt och behöver manipuleras lite..
Eller dito reläer..

Tack för svar! Ska se om jag kan ragga tag i en anhörig som är mer haj på bilar än mig som kan kolla dom där sakerna du skrev nu smile

Robban78
15 mars · 1 Inlägg
#4

Hittade ni nån lösning på problemet?
Jag har fått exakt samma problem med min 407a.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang