Oldsmobile vista cruiser 70 tänder ej till

Joarud
9 oktober · 170 Inlägg
#1

Tjena min vista cruiser 70 tänder ej till den har gått hela tiden sen nu har den ståt två månader å nu laddade jag batteri då de var dött men när jag ska starta så tänder den ej inte äns på start gas. Man hör att motorn går lite tungt sitter ett volvo batteri i som värkar vara kortslutning i då den enfast ståt två månader och batteri är sten dött. Men iallafall blev de ström i det men motorn går lite trögt sen lyser gen lampan lite svagt  som jag antar betyder generator. Jag har testat både å ha chocken stängd och öppen ingen skilnad kan de vara för batteri är lite dåligt. Men när den väl gick förut när man skulle starta den så gick den jätte tungt sen starta den så har den alltid varit sitter en Trimmad 425 i den

Hybrid_ Forum- och sitemoderator
9 oktober · 12 145 Inlägg
#2

Försökt starta den med startkablar?

I entusiastkretsar finns en jargong som går ut på att ”det bästa med ESP är att skiten går att stänga av”. Ofta från samma personer som kör med de snävaste marginalerna och har den minsta körrutinen, med andra ord just det klientel som har mest att vinna på ESP. Dom som smäller.
SvarreE
9 oktober · 130 Inlägg
#3

Håller helt med, låter som om du behöver mer kräm. Att den knappt orkar runt så lär den inte klara tända.
Nytt batteri på önskelistan.

zzr9409209
9 oktober · 103 Inlägg
#4

Har du en inre kortis i batteriet,så hjälper det inte med kablar,byt batteriet..Du kan även ha en dålig start,glappar så den går ut i fält...

Senast redigerat av zzr9409209 (9 oktober )

Joarud
9 oktober · 170 Inlägg
#5

Startmotor knarrar då å då sen får den grepp men så har den alltid varit får byta batteri sen på med kablar

Joarud
10 oktober · 170 Inlägg
#6

Testa i dag å de bara klicka samt gnistra som fan från startmotor konstigt att den gick på starten i går

malus Jag ska hjälpa dig..med det lilla jag kan..:)
10 oktober · 3 642 Inlägg
#7

zzr9409209 skrev:
Har du en inre kortis i batteriet,så hjälper det inte med kablar,byt batteriet..Du kan även ha en dålig start,glappar så den går ut i fält...

Fattar inte varför han inte anammar dina förslag..
Det är ju solklart att han måste byta batteri och/ eller laga startmotorn.
Det kan ju vara så simpelt som att kolen är slut..
Ett batteri som blivit helt urladdat kan han glömma att få till att fungera som ett nytt..
Det krävs lite kunskap hur man ska dona med ett djupurladdat batteri till att fungera igen.

Senast redigerat av malus (10 oktober )

Joarud
10 oktober · 170 Inlägg
#8

Haha jag fattar så klart ställer bra några frågor om nån haft samma problem ska loss med startmotorn i morgon sen byta den

Joarud
10 oktober · 170 Inlägg
#9

Men har aldrig varit med om att de gnistrar från startmotorn om den är slut då borfmde denju jorda i nått det är de jag menar är konstigt eftersom den gick u går

zzr9409209
10 oktober · 103 Inlägg
#10

Är bussningarna slut i starten så går rotorn ut i fält och det blir kortis,gnistrar,

Joarud
11 oktober · 170 Inlägg
#11

Ok tack

uhlin
fredag 08:25 · 1 265 Inlägg
#12

Innan du börjar ta ur startmotorn kolla så du har ordentlig kontakt på kablar som går till startmotor samt jordflätan mellan motor kaross.

Ser allt okej ut där kan du ta ur startmotorn och kolla den.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang