Audi a4 2007 2.0 Tdi 140hk går dåligt

hagenhed
17 mars · 2 Inlägg
#1

Hej har en 2.0 Tdi 140hk som går otroligt dåligt.
Den har ingen kraft och rycker galet mycket vid gaspådrag.
Om man ger fullgas så släpper den oxå ut ett stooort svart rökmoln som en gammal lastbil.
Den drar oxå mycket diesel
Kopplat upp den och fått följande felkod
005512 - Magnetventiler vä/hö för el-hydraulisk motorlagr (N144/145)
P1588 - 000 - avbrott
Vad är detta ? och gör detta så att bilen går sämre än en gammal traktor?

valle22 Smidd i rostigt stål
18 mars · 855 Inlägg
#2

Avgas kylare som blåser ut ifrån axeln på spjället kanske? Inga konstiga blås ljud du kan höra?

*** Riktiga bilar har bakhjulsdrift, framhjulsdrift är enbart på gräsklipparn ***
Cuefa Kungen av dagspendlande.
19 mars · 2 133 Inlägg
#3

Felkoden har med motorkuddarna att göra, dessa är hydrauliska och jobbar för att begränsa vibrationer från motorn.
Det har ingenting med att bilen går dåligt att göra.
Har du kollat ditt luftfilter? Om bilen svartryker får den mer diesel än den borde, eller mindre luft än den borde.

Du kan testa rycka ur kontakten till luftmassemätaren i luftburken och se om bilen beter sig annorlunda. Då bör den gå över i nödläge och ha en fast mapp för bränsle/luft.

När är kamremmen bytt?

Autopilot: På.
Projekt: Skogsmulle on a budget
valle22 Smidd i rostigt stål
19 mars · 855 Inlägg
#4

oj, tänkte inte på det med motorkuddarna...

*** Riktiga bilar har bakhjulsdrift, framhjulsdrift är enbart på gräsklipparn ***
Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang