Seat Ibiza 2000 glapp i tempmätaren.

284 Inlägg
Skrivet 18 januari · Inlägg av trådskaparen #1

Köpte en seat igår och all fungerade okej.
Idag så var tempmätaren i botten och ibland så åkte den upp på normal i nån minut,för att sen åka i botten igen.
Förstår att det är glapp någonstans men var ska man börja leta??
Har även glapp i tändningslåset.
Tändningen fungerar som den ska men startmotorn reagerar inte.
Men rör jag kabelhärvan till tändningslåset så startar bilen utan problem

Jag ska hjälpa dig.. · 2 209 Inlägg
Skrivet 18 januari #2

Har du otur så är det ett osynligt kabelbrott inuti kabeln och då är det ju svårt.
Men då får man ta fram sitt lilla mätinstrument och koppla ena anslutningen mot startmotorn där kabeln från nyckeln är ansluten.
Det brukar vara en klen en.
Sen andra tampen på mätaren provar man på kablarna som går in i låset, om det nu har samma färg ..
Är det så illa att ledaren är av inuti kabeln, så får man sticka hål på plasten i kabeln så man kommer åt ledaren..
Förmodligen behöver du förlänga anslutningarna på instrumentet, men då tar du bara en simpel sladd till en av anslutningarna på instrumentet och förlänger.
Detta har jag själv provat genom åren och vet att det funkar.

Men sen kan det vara att själva låset i botten är defekt..
Och troligen är det väl låset som ställer till det i bägge fallen.

Senast redigerat av insatsen (18 januari )

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
Det blir liksom billigare då..
284 Inlägg
Skrivet 19 januari · Inlägg av trådskaparen #3

insatsen skrev:
Har du otur så är det ett osynligt kabelbrott inuti kabeln och då är det ju svårt.
Men då får man ta fram sitt lilla mätinstrument och koppla ena anslutningen mot startmotorn där kabeln från nyckeln är ansluten.
Det brukar vara en klen en.
Sen andra tampen på mätaren provar man på kablarna som går in i låset, om det nu har samma färg ..
Är det så illa att ledaren är av inuti kabeln, så får man sticka hål på plasten i kabeln så man kommer åt ledaren..
Förmodligen behöver du förlänga anslutningarna på instrumentet, men då tar du bara en simpel sladd till en av anslutningarna på instrumentet och förlänger.
Detta har jag själv provat genom åren och vet att det funkar.

Men sen kan det vara att själva låset i botten är defekt..
Och troligen är det väl låset som ställer till det i bägge fallen.

Min känsla är att det är glapp i kontakten på baksidan av tändningslåset.vet inte om där sitter en dosa som många äldre bilar har?? Som man kan skruva av och kolla på.
Men vad tror du om tempmätaren då??
Kan det vara tempgivaren som är slut eller tror du det finns ett samband  med glappet till tändningslåset??

284 Inlägg
Skrivet 19 januari · Inlägg av trådskaparen #4

Efter lite Google så har jag förstått att detta är ett vanligt fel.
Det är startkontakten bakom tändningslåset som glappar.
Verkar som man måste ta av hela ratten för att byta.
Får kolla imorgon lite på det


Sponsrade tjänster

Sommardäck
Vinterdäck

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang