Toyota Aygo -05, vänster bakhjul låst sig.

71 Inlägg
Skrivet 21 september · Inlägg av trådskaparen #1

Har en Toyota aygo där vänster bakhjul helt låst sig.
Bilen har stått i en vecka medans vi varit bortresta (med handbromsen åtdragen) och nu när vi kom hem så rullar den på alla hjul utom vänster bak.
Har hissat upp, tagit loss däcket o ”gått loss” lite med en handslägga men inget hjälper.
När däcket är fritt från marken så går det att snurra däcket ytterst lite, typ en mm kanske och sedan känner man att det är ngt metalliskt som sätter stopp.
Finns det ngt mer att testa innan man får be bärgaren hämta den o köra den till verkstan?

157 Inlägg
Skrivet 21 september #2

det känns som det är handbromsen som hängt sig . det du kan testa är försöka köra försiktigt fram och sen tillbaka och hålla på så en stund . annars får du låna hem en bromsskiveavdragare och försöka få av bromsskivan ( då brukar den komma av men den brukar slita med sig bromsbackarna och lite annat ) så du får smörja och byta lite smått under bromsskivan , så har jag gjort i allafall finns kanske andra sätt med men detta har varit det billigaste för mig

71 Inlägg
Skrivet 21 september · Inlägg av trådskaparen #3

kunghippe skrev:
det känns som det är handbromsen som hängt sig . det du kan testa är försöka köra försiktigt fram och sen tillbaka och hålla på så en stund . annars får du låna hem en bromsskiveavdragare och försöka få av bromsskivan ( då brukar den komma av men den brukar slita med sig bromsbackarna och lite annat ) så du får smörja och byta lite smått under bromsskivan , så har jag gjort i allafall finns kanske andra sätt med men detta har varit det billigaste för mig

Provat köra både framåt o bakåt, men utan resultat. Nu har jag dock plockat av däcket o gått loss med en handslägga o nu har det släppt så att hjulet rullar.
Märkte dock att en av hjulbultarna saknades. Kan det komma in skit den vägen o sätta igen så att säga?

157 Inlägg
Skrivet 21 september #4

hedde73 skrev:

kunghippe skrev:
det känns som det är handbromsen som hängt sig . det du kan testa är försöka köra försiktigt fram och sen tillbaka och hålla på så en stund . annars får du låna hem en bromsskiveavdragare och försöka få av bromsskivan ( då brukar den komma av men den brukar slita med sig bromsbackarna och lite annat ) så du får smörja och byta lite smått under bromsskivan , så har jag gjort i allafall finns kanske andra sätt med men detta har varit det billigaste för mig

Provat köra både framåt o bakåt, men utan resultat. Nu har jag dock plockat av däcket o gått loss med en handslägga o nu har det släppt så att hjulet rullar.
Märkte dock att en av hjulbultarna saknades. Kan det komma in skit den vägen o sätta igen så att säga?

nä det ska inte påverka utan när bilen har några år på nacken så är där alltid rost inne bland bromsbackar och även bromsoken . så när man användrr bilen dagligen fungerar det ok men ställrr man den ett tag så kärvar de rätt snabbt. men av med bromsskivan borsta rent med stålborste och blås med tryckluft om du har tillgång till det . sen brukar jag använda wd40 eller 5-56 och smörja upp alla rörliga delar ( samt då röra /bräcka på alla delar som ska röra sig tills dom går jättelätt. sen tvättar jag av wd40n med typ bromsrengöring och fettar in med bromsoksfett . glidpinnar på ok och så tar jag bort rost med finkornigt våtslippapper och smörjer sen med en klick kopparpasta . därefter brukar det fungera hur fint som helst . jag gör detta var gång jag byter bromsbelägg eller när man känner det börjar bli dags . typ vart annat år så håller sig bromsar och dylikt i ok skick och är mycket snabbare och fixa till innan det hänger sig helt .

2 669 Inlägg
Skrivet 21 september #5

Har rubr bil trummor bak?

157 Inlägg
Skrivet 26 september #6

fått rätt på den ?


Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang