Release: Garaget v10

1 200 Inlägg
Skrivet 15 november 2011 #21

Minister skrev:
Äntligen kan man söka bilar efter ort! Strålande! smile

Det verkar dock inte fungera helt och hållet. I många orter hittas inga sökresultat, trots att där finns bilar vars ägare angett vilken ort de håller till i.

Tjofs Media/MaxxStreet · 2 362 Inlägg
Skrivet 15 november 2011 #22

chrizz skrev:

MadeByMe skrev:
Forumet buggar...

http://image.bayimg.com/lakhaaadp.jpg
http://image.bayimg.com/lakhaaadp.jpg
W7
FF 8.0

Gulligt det där var då smile

Kollar på det.

Funkade bilden? Nu när jag trycker så får jag bara 403-forbidden på länken.. skumt

MaxxStreet - För gatbilar och drifting
Tjofs Media - Foto/Video/Grafik
Administratör · 11 468 Inlägg
Skrivet 15 november 2011 · Inlägg av trådskaparen #23

MadeByMe skrev:

chrizz skrev:

MadeByMe skrev:
Forumet buggar...

http://image.bayimg.com/lakhaaadp.jpg
http://image.bayimg.com/lakhaaadp.jpg
W7
FF 8.0

Gulligt det där var då smile

Kollar på det.

Funkade bilden? Nu när jag trycker så får jag bara 403-forbidden på länken.. skumt

Klippte och klistrade, då funkade det.

"Alla blå bär är blå bär - även blåbär - men det är bara blåbär som är blåbär."
74 Inlägg
Skrivet 15 november 2011 #24

Funkar inte att söka på bilar. Kommer inte upp några bilder

Rekommenderad på Garagets framsida (2012-05-24) · 2 322 Inlägg
Skrivet 15 november 2011 #25

chrizz skrev:

mingan77 skrev:
kom det upp nåt till dig fast jag inte har svarat ?  el så tar det nån min

Nix. Kommer inget. Skriver jag till mig själv så kommer det upp dock, men så har det nog varit tidigare också.

okej okej smile märkligt.

Tjofs Media/MaxxStreet · 2 362 Inlägg
Skrivet 15 november 2011 #26

chrizz skrev:

MadeByMe skrev:

chrizz skrev:

Gulligt det där var då smile

Kollar på det.

Funkade bilden? Nu när jag trycker så får jag bara 403-forbidden på länken.. skumt

Klippte och klistrade, då funkade det.

Kan va bayimng som krånglar med direktlänk.. Men buggen i forumet


Förresten, När jag sökte på ort
Sverige - v-götaland - Borås, så kan jag inte söka bara på orten, Det borde gå tycker jag.. Vill söka på orten och senaste uppdaterade, Men händer inget.



Användarnamn: Söker endast på användarnamn. Sökning på "osk" ger alla användarnamn som innehåller "osk", t.ex. "oskar" eller "brosk"

Lite kul att du använder Oskar! wink

MaxxStreet - För gatbilar och drifting
Tjofs Media - Foto/Video/Grafik
251 Inlägg
Skrivet 15 november 2011 #27

ser kanon ut!
Mvh
// Berni

Got vtec?
Administratör · 11 468 Inlägg
Skrivet 15 november 2011 · Inlägg av trådskaparen #28

Var vänliga och läs igenom tråden innan ni rapporterar nya buggar. Vi kan mycket väl ha besvarat en tidigare problemrapport för samma sak.

"Alla blå bär är blå bär - även blåbär - men det är bara blåbär som är blåbär."
Rekommenderad på Garagets framsida (2012-05-24) · 2 322 Inlägg
Skrivet 15 november 2011 #29

skicka vänner förfrågan funkar inte heller fan jag låter så optimistiskt ju hmm men måste ju berätta sorry

Nissan Silvia S12 4 Life · 1 460 Inlägg
Skrivet 15 november 2011 #30

Det går inte att klicka sig fram till sina Senast uppdaterade favoritbilarna på ens sida ?

Nissan 180 ZX Silvia S12
Kattjäveln åt upp min kyckling! · 6 170 Inlägg
Skrivet 15 november 2011 #31

Jag gillar allt med nya garaget 10.0.

Utom designen...    Avskalat och enkelt i all ära men jag vill ha knappar med text att trycka på och inte bara vit text på svart bakgrund...

Gillar inte heller den nya nyansen på den numera blå-gröna texten. Men det är bara en petitess tongue

"Att springa utan att man har polisen efter sig, tyder på att man har psykisk obalans" -blacken
"Köp inte en Saab utan turbo snälla, det är som att köpa en ostmacka utan ost." - Chrizz
http://glim.myminicity.com/env
Egen minecraftserver på esab86.no-ip.org :P
8 676 Inlägg
Skrivet 15 november 2011 #32

Oj vad det buggar i Explorer 9 , det går inte att söka på bilar blir bara google ads samt tomma sidor
samt att forumen ser ut så här för det mesta...
https://www1.garaget.org/gallery/images/30/29863/29863-8be76f305c09305b06a9f5f1fd4eb67d.jpg


Mvh
Hamilton

Fotograf på Tierp iDag
74 Inlägg
Skrivet 15 november 2011 #33

Hamilton skrev:
Oj vad det buggar i Explorer 9 , det går inte att söka på bilar blir bara google ads samt tomma sidor
samt att forumen ser ut så här för det mesta...
http://www1.garaget.org/gallery/images/30/29863/29863-8be76f305c09305b06a9f5f1fd4eb67d.jpg


Mvh
Hamilton

Har också samma promblem med Ekplorer , inga bilder när man söker på bilar...

1 802 Inlägg
Skrivet 15 november 2011 #34

Skönt med lite modern design, bra jobbat! smile

Meguiars_sverige
30 slak · 169 Inlägg
Skrivet 15 november 2011 #35

Minister skrev:
Äntligen kan man söka bilar efter ort! Strålande! smile

Det har jag också saknat, grym update! smile

Dahlgren · 450 Inlägg
Skrivet 15 november 2011 #36

Gillas Verkligen! smile

Söker jobb som C-chaufför · 230 Inlägg
Skrivet 15 november 2011 #37

Gillar nya designen smile

Jag gillar bilar + fordonsdesign + foto = Photoshop
Hemsida: larsgarage.webs.com
Youtube: youtube.se/92ls15
Forummoderator · 12 794 Inlägg
Skrivet 15 november 2011 #38

• Bläddra bland bilder med piltangenterna.

Perfekt! Fungerar bra och är ju enkelt och smidigt. Men ska det inte även fungera när bilden är maximerad?





Mvh Tommy

Ställ inte cykeln utanför stället, ställ den i stället istället.
Projekttråden - Handlar om en gammel Audi 100 2.3E och en Audi 100 Tqs. Typ44, det är kärlek det!
405 Inlägg
Skrivet 15 november 2011 #39

jag kan ej lägga ut bilder på mitt projekt !

Telge Drifting Team · 5 398 Inlägg
Skrivet 15 november 2011 #40

längst upp på sidan blir man mörkrädd och skrollar man ner behöver man solglas ögon .
ska den färgen verkligen tona ner så mycket från toppen ???

Den Som Ingen Turbo Har, Han Får Åka Utan Bar :P
http://telgedrifting.forum24.se/

Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang