Golf mk3 dog och vill inte starta


#1
22 1

2017-10-21 16:12

Golf mk3 1.8 årsmodell 95 startade nyss bilen och skulle rulla ut kom en halvmeter sen dog den/kärringstopp och nu vill den inte starta, start motorn går runt men den visar inga tecken alls på att starta, körde den 20 mil igår utan problem och parkerade och har inte kört den sen dess, lite panik för ska köra 20 mil hem imorrn hmm alla ideér är välkomna


#2
697

2017-10-21 16:26

Har du gnista? Har du bränsle? Jag skulle börja med att kolla så bensinpumpen går och kamremmen driver

#3
22 1

2017-10-21 16:38

Svarte_Orm skrev:
Har du gnista? Har du bränsle? Jag skulle börja med att kolla så bensinpumpen går och kamremmen driver

Hur kollar jag det på enklaste sätt? Har väldigt begränsat med verktyg


#4
22 1

2017-10-21 18:19

Svarte_Orm skrev:
Har du gnista? Har du bränsle? Jag skulle börja med att kolla så bensinpumpen går och kamremmen driver

Har desvärre inte kunnat koll det nu då jag inte har tillgång till verktyg men den vela inte starta på startgas så antar att det är gnistan som saknas hmm stift kablar rotor och fördelar lock är nybytt och den har alltid gått rent och startat lätt som en plätt så känns ju lite mysko


#5
697

2017-10-21 19:46

Lossa ett stift, sätt i tändkabeln och lägg mot motorns metall någonstans så att det jordas. Be sedan någon att vrida på startnyckeln och se om det blir någon gnista. Du kan även plocka lös fördelarlocket och se om rotorn snurrar när någon försöker starta bilen.

#6
22 1

2017-10-21 20:02

Svarte_Orm skrev:
Lossa ett stift, sätt i tändkabeln och lägg mot motorns metall någonstans så att det jordas. Be sedan någon att vrida på startnyckeln och se om det blir någon gnista. Du kan även plocka lös fördelarlocket och se om rotorn snurrar när någon försöker starta bilen.

yup gjorde det nyss och det verkar inte komma nån gnista, ska ner och öppna fördelarlocket nu och kolla hur det ser ut där


#7
22 1

2017-10-21 20:17

Svarte_Orm skrev:
Lossa ett stift, sätt i tändkabeln och lägg mot motorns metall någonstans så att det jordas. Be sedan någon att vrida på startnyckeln och se om det blir någon gnista. Du kan även plocka lös fördelarlocket och se om rotorn snurrar när någon försöker starta bilen.

både rotor och lock såg fint ut


#8
697

2017-10-21 20:38

Får du gnista om du sätter ett stift direkt i tändkabeln som kommer från tändspolen?

#9
22 1

2017-10-21 20:48

Svarte_Orm skrev:
Får du gnista om du sätter ett stift direkt i tändkabeln som kommer från tändspolen?

ska ta och kolla de, men en tanke som slog mig var att stiftet var helt torrt fast jag har stått och försökt få igång den ett bra tag och chansen att bilen går som en klocka för att sedan både få soppa och tändningsproblem samtidigt känns väldigt låg, kan det inte vara nån sorts startspärr som hoppat i?


#10
41 5

2017-10-21 20:59

Har du ingen gnista skulle jag lägga mina pengar på en ny tändspole,
De brukar gå sönder på dessa,
Har för mig det finns ett spänningsförsörjningsrelä som kan ge upp med, men tror man hade gnista då,
Är så många år sedan man aktivt reparerade dessa klenoder,
Biltema har modellanpassad tändspole,


#11
22 1

2017-10-21 21:08

Myhran skrev:
Har du ingen gnista skulle jag lägga mina pengar på en ny tändspole,
De brukar gå sönder på dessa,
Har för mig det finns ett spänningsförsörjningsrelä som kan ge upp med, men tror man hade gnista då,
Är så många år sedan man aktivt reparerade dessa klenoder,
Biltema har modellanpassad tändspole,

Jo det verkar vara det vanligaste problemet med dessa , skumt bara att den paja helt utan förvarning kan man tycka men ska ta och kolla de, finns det nåt sätt att testa om det är den eller är det bara att korsa fingrarna för att den ska starta?


#12
41 5

2017-10-21 22:02

Tyvärr finns inget riktigt test, man kan mäta att där finns ström till spolen men annars är de inte mkt man kan göra med enkla medel.


#13
619 6

2017-10-21 23:12

Hände samma med min gamla polo att den bara la av och hade ingen gnista. Va tändspolen dom va kass på den


#14
22 1

2017-10-22 10:40

n_andersson skrev:
Hände samma med min gamla polo att den bara la av och hade ingen gnista. Va tändspolen dom va kass på den

Ok ska ses över:) tack för svaret


#15
22 1

2017-10-22 11:59

https://www1.garaget.org/gallery/images/224/223099/223099-c0be18ff9710221d0b2d06d87aaa247b.jpg

Såhär ser tändspolen ut, sprickig och rutten så antar att det är problemet


#16
22 1

2017-10-22 15:21

Nu är problemet löst och ifall nån snubblar på det här problemet i framtiden så var det spolen som var kass. Tack för hjälpen smile


Senast i forumet

Diskussionsforum

Projekt

Evenemang


Sponsrade tjänster

Sommardäck
Vinterdäck
Biluppgifter

Sök bilar, värdering, ägare och historik gratis i fordonsregistret.

SÖK

Totalt 10 162 523 fordon