Lysen/radio fungerar endast när bilen är igång

4 Inlägg
Skrivet 25 januari · Inlägg av trådskaparen #1

Hej hopp!

Härligt med fredag. :-)

Jag har en en Nissan micra av äldre modell, som endast startar elektroniken när motorn är igång. Dvs, varken belysning, radio eller annat går att starta med bara tändningen.

Säkringarna är vad jag kan se fullt fungerande. Någon som har liknande problem? Kanske är standard på äldre modeller, vad vet jag?

/Patrik

Forummoderator · 7 575 Inlägg
Skrivet 25 januari #2

kpatrik skrev:
Hej hopp!

Härligt med fredag. :-)

Jag har en en Nissan micra av äldre modell, som endast startar elektroniken när motorn är igång. Dvs, varken belysning, radio eller annat går att starta med bara tändningen.

Säkringarna är vad jag kan se fullt fungerande. Någon som har liknande problem? Kanske är standard på äldre modeller, vad vet jag?

/Patrik

Det är förmodligen inget fel utan så det är kopplat. Halvljus bör däremot gå ner i p-ljus med motorn avstängd. Om inget ljus fungerar alls är det lite märkligt.

When the eagles are silent, the parrots begin to jabber.
Forum- och sitemoderator · 11 499 Inlägg
Skrivet 25 januari #3

Som Caromania skriver så är det väl kopplat så. Kan vara en eftermonterad halvljusautomatik då denna säkert monterades i Sverige. Normalt sett monteras denna under säkringsplattan eller under ratten i närheten av ljusreglaget.

På min ena bil lyser allt ljus och stereon är på tills jag drar ut nyckeln OCH öppnar en dörr. Först då dör allt. Troligen normalt det med.

I entusiastkretsar finns en jargong som går ut på att ”det bästa med ESP är att skiten går att stänga av”. Ofta från samma personer som kör med de snävaste marginalerna och har den minsta körrutinen, med andra ord just det klientel som har mest att vinna på ESP. Dom som smäller.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang