Peugeot 206 årsmodell 2004

2 Inlägg
Skrivet 4 februari · Inlägg av trådskaparen #1

Hej.
Vid tre tillfällen har jag kört på motorväg, och från ingenstans har stop börjat lysa på instrumentpanelen, samtidigt som motortemperaturmätaren slagit i taket, alltså kommit upp i Max. Jag har då fått stanna intill vägen och slå av tändningen.
Efter en stund har jag startat bilen, då är problemet borta. Är det kylaren?
Jag har haft den på verkstad där de mätt glykol och så, och inget är fel.
Är det någon som vet vad det kan vara?

Mvh Jeanette

Forum- och sitemoderator · 11 499 Inlägg
Skrivet 4 februari #2

Kan vara flera saker.

- Tätt i systemet
- dålig termostat
- luft i systemet

Har du kollat hur oljan ser ut?

I entusiastkretsar finns en jargong som går ut på att ”det bästa med ESP är att skiten går att stänga av”. Ofta från samma personer som kör med de snävaste marginalerna och har den minsta körrutinen, med andra ord just det klientel som har mest att vinna på ESP. Dom som smäller.
* Voff voff * · 4 411 Inlägg
Skrivet 4 februari #3

Om tempen går upp helt plötsligt och det dessutom räcker att stanna en liten stund gissar jag på givarfel...

//Brådhis

Senast redigerat av Brådhis (4 februari )

The evening sun touched gently on the eyes of Lucy Jordan...
2 Inlägg
Skrivet 4 februari · Inlägg av trådskaparen #4

Tack för svar! smile

Dålig bilmek som man är, vad är givarfel?😂😂

* Voff voff * · 4 411 Inlägg
Skrivet 4 februari #5

Jeanette1981 skrev:
Tack för svar! smile

Dålig bilmek som man är, vad är givarfel?😂😂

Att temperaturgivaren som sitter på motorn och ger signal till mätaren som du ser hamna på max har något fel, alternativt att nå´n kabel till den är trasig. smile

//Brådhis

The evening sun touched gently on the eyes of Lucy Jordan...

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang