Release: Garaget 9.0

Administratör · 11 468 Inlägg
Skrivet 3 juni 2010 · Inlägg av trådskaparen #61

2ooSX skrev:
Två saker till, skrev förut ang att förhandsvisningen inte dök upp inne vid "forumsinlägg" men nu gör det de, men nu istället vägrar den försvinna när man för muspekaren bort från den.. man måste trycka för att den ska försvinna, så var de inte förut.. lite irreterande tongue

Sen ang bloggen, ja skrev ett långt inlägg, kom inte på en bra rubrik så ja skulle skriva det senare tänkte ja, men så glömde jag bort och tröck på "spara och publicera" och då uppdaterades sidan och all text försvann.. och inlägget publicerades inte eller sparades.. lite drygt..

1) Det ska vara så, det är en helt ny funktion som fungerar på ett annat sätt än tidigare. En fördel med det nya är att du inte behöver hålla musen i rutan för att läsa det som står där, du kan scrolla och annat utan att den försvinner för dig utan att du vill det. När du inte längre vill se rutan så för bara musen över den och sen ut så är den borta direkt.

2) Ang. bloggen så låter det jäkligt drygt ja, jag ska titta på det omgående.

Mvh

"Alla blå bär är blå bär - även blåbär - men det är bara blåbär som är blåbär."
Administratör · 11 468 Inlägg
Skrivet 3 juni 2010 · Inlägg av trådskaparen #62

Har fixat bloggen nu.

"Alla blå bär är blå bär - även blåbär - men det är bara blåbär som är blåbär."
Team SPASO.se · 177 Inlägg
Skrivet 3 juni 2010 #63

Går inte att spara uppdateringarna på sina bilar! Står fel på sidan!

Street Performance / MH-GTR / Xerius-Racing / Dalhems / Civinco / PRD Motorsport
Administratör · 11 468 Inlägg
Skrivet 3 juni 2010 · Inlägg av trådskaparen #64

S500R skrev:
Går inte att spara uppdateringarna på sina bilar! Står fel på sidan!

Funkar fint för mig. Vilken webbläsare använder du?

"Alla blå bär är blå bär - även blåbär - men det är bara blåbär som är blåbär."
Girls go fast · 885 Inlägg
Skrivet 3 juni 2010 #65

När är de tänk att de ska gå att lägga upp nya bilder? smile
Jättebra uppateringar smile

Japsdämpare på en volvo är som stegrande älgdekaler på en Japsbil.
Projekttråden: http://www.garaget.org/forum/viewtopic.php?id=117874
1 Inlägg
Skrivet 3 juni 2010 #66

kan man inte att flytta bilderna längre ? typ flytta den sista längst fram osv :S eller ändra bildbeskrivningen i efterhand ? :S
sen undrar jag varför man inte kan svara på en kommentar till den andras gästbok ? smile

1 338 Inlägg
Skrivet 3 juni 2010 #67

ska svara i GB går ej att trycka eller trycka går men händer inget?
Samma om jag går direkt till GB'n och ska skriva där trycka på knappen går men händer inget?
Uppdaterat Mozilla webbläsaren och har dessa problem plus dem jag skrev igår..
samma på alla datorer jag testat med tongue

Seat Leon Cupra-08 AWD Konverterad 500hp+
Missa ej Projekttråd för Seaten!
http://www.seatcupra.net/forums/showthr … mp;page=30
MDS, VTech Tuning, Pirelli - Power Is Nothing Without Controll, JE-Design
632 Inlägg
Skrivet 3 juni 2010 #68

ElinaBortiByyn skrev:
kan man inte att flytta bilderna längre ? typ flytta den sista längst fram osv :S eller ändra bildbeskrivningen i efterhand ? :S
sen undrar jag varför man inte kan svara på en kommentar till den andras gästbok ? smile

Nej jag testade nu och byta plats på bilderna under min bil och det gick inte längre sad. Det hoppas jag verkligen dem fixar snart. Sedan när man klickar på knappen 'Beskriv' när man ska ändra/redigera bilder under sin bil så händer det ingenting. Man får inte upp någon ruta där man kan ändra texten.

Kärlek växer inte på träd, den är gul och stavas T-5R :).
German Engineering · 9 038 Inlägg
Skrivet 3 juni 2010 #69

mYGeL skrev:
ska svara i GB går ej att trycka eller trycka går men händer inget?
Samma om jag går direkt till GB'n och ska skriva där trycka på knappen går men händer inget?
Uppdaterat Mozilla webbläsaren och har dessa problem plus dem jag skrev igår..
samma på alla datorer jag testat med tongue

Har samma problem och kör med Mozilla som webbläsare, provat att uppdatera flera ggr utan resultat.

Mvh

35 Inlägg
Skrivet 3 juni 2010 #70

Har hittat en kul sak. När man för muspekaren över nya uppladdade bilder på bilen sin så står det uppladdad 1970-01-01 wink var ett tag sen de big_smile

Senast redigerat av Buford_T_Justice (3 juni 2010)

2 419 Inlägg
Skrivet 3 juni 2010 #71

När kan man lägga in bilder i furomet igen? och kommer de gamla bilderna man har i galleriet vara kvar?

Ser riktigt bra ut annars!!!

MVH

254 Inlägg
Skrivet 3 juni 2010 #72

Har med samma problem sad
kan inte svara på kommentarer klickar på "Svara" men händer inget:( och vänförfrågan funkar heller inte:/
Markera meddelandet som läst klickar jag på men inget som händer:(

SuddenRacing Performance Club
31 Inlägg
Skrivet 3 juni 2010 #73

har samma problem som ovanstående. va nästan på väg o göra en grov felsökning på datan.

proffsig amatör · 184 Inlägg
Skrivet 3 juni 2010 #74

rekord_sport skrev:
har samma problem som ovanstående. va nästan på väg o göra en grov felsökning på datan.

har nästan samma problem, fast mitt problem är att de inte går att svara på gästboksinlägg:P lite störande, men kanske fixar sig snart?

254 Inlägg
Skrivet 3 juni 2010 #75

vi får hoppas att detta bara är en BUGG tongue o att det löser sig smile

+ att det laggar som bara den när jag skriver i någons gästbok -.-

Senast redigerat av SuddenRacing (3 juni 2010)

SuddenRacing Performance Club
proffsig amatör · 184 Inlägg
Skrivet 3 juni 2010 #76

SuddenRacing skrev:
vi får hoppas att detta bara är en BUGG tongue o att det löser sig smile

+ att det laggar som bara den när jag skriver i någons gästbok -.-

så de är inte bara jag som inte kan svara på gästboksinlägg då?tongue

1 338 Inlägg
26 Inlägg
Skrivet 3 juni 2010 #78

äh, så rörigt det blev med nya kommentar systemet.
kommenterar jag någons bil vill man ju få ett meddelande på att han/hon/det svarat.
nu får man ju gå in på skriva kommentarer och kika vad man kommenterat och vad de svarat.

nej var bättre förr eller så fixar ni någon meddelandesignal på att kommentaren svarats. eller har jag missat något?

proffsig amatör · 184 Inlägg
Skrivet 3 juni 2010 #79

iROG skrev:
äh, så rörigt det blev med nya kommentar systemet.
kommenterar jag någons bil vill man ju få ett meddelande på att han/hon/det svarat.
nu får man ju gå in på skriva kommentarer och kika vad man kommenterat och vad de svarat.

nej var bättre förr eller så fixar ni någon meddelandesignal på att kommentaren svarats. eller har jag missat något?

håller med tyvärr, blir lite omständigt att behöva gå o kolla va folk svarat

254 Inlägg
Skrivet 3 juni 2010 #80

fan va den blinkar på tongue NY vän iconen... störande

SuddenRacing Performance Club

Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang