Krångel med startspärr!

dj_padde
16 januari 2011 · 1 813 Inlägg

har sånt jäv*a problem med min startspärr på bilen:S
startar alltid men ibland får man sitta å vrida på nycklen i ca 10 min innan man kan starta bilen :S
pratade med motorhalland och frågade dom om man kunde koda om nycklen för att bli av med felet men han sa att det e  nog inte där felet är. satt någon dosa någon stans med kodningen i. och undrar vad det e för dosa han kan ha snackat om ? har med kodningen att göra te startspärren:S

tänkte kolla vart man kan köpa ny sådan grej isf men kommer inte på vad den heter lr kallas för :S

lr om någon vet om man kan koppla sig förbi lr koppla bort startspärren..

Mvh Padde!

Åk före du så väntar jag på dig där..!
Audi A4 (2006)
Sharky
16 januari 2011 · 10 287 Inlägg

Visst kan vi gissa att det är den Audi du har på din bild men det är bättre om du berättar vad det är för bil det är frågan om.

/Göran

I have nothing but confidence in you. And very little of that.
(Groucho Marx).
Åker numera Audi A6 -08 4.2FSI
dj_padde
16 januari 2011 · 1 813 Inlägg

oj förlåt missade det smile men helt Rätt är en Audi. smile

Audi A4 1,8T 97a med startspärrsproblem =)har bara en nyckel te bilen så kan inte testa en annan nyckel tyvärr:S

Åk före du så väntar jag på dig där..!
Audi A4 (2006)
Gomez
17 januari 2011 · 179 Inlägg

Är felet att den startar nån sek eller 2 och sedan dör så brukar det vara sladden mellan tändringen och immobilizer boxen som måste bytas,,

Om bilen startar efter du tagit av batterit och kopplat på det igen .. Allså den startar en gång och efter du sedan stänger av den igen så startar den inte igen så är det styrboxen som låst sig..

Blinkar startspärrslampan?

Senast redigerat av Gomez (17 januari 2011)

Audi S4 biturbo "bruksbilen" (2000)
dj_padde
18 januari 2011 · 1 813 Inlägg

ja den blinkar att den e spärrad. men vrider jag av å på nycklen ibland en gång och ibland 10 gånger till sist slutar den blinka å jag kan starta bilen och köra som vanligt..

men det jobbiga e att man måste sitta å hålla på å vrida på å av hela tiden te lampan slocknar så går det.. lyser lampan startar bilen å dör efter 2sek..

för går det att plocka bort skiten så vorre jag glad=)
dom har ju byggt om starten till en startknapp att jag slår på tändningen med nycklen och startar med en knapp på växelknoppen..
kan det ha något att göra med så det krånlgar ??

trött på att om man varit å handlat lr e på något race lr så att man kan ibland stå kvar 5 min för att vänta på att lampan ska slockna och då e alla redan borta :S

Åk före du så väntar jag på dig där..!
Audi A4 (2006)
wistfors Performance meck
18 januari 2011 · 342 Inlägg

har den gått långt?

anlednigen till varför man monterar start knapp är oftast att tändnings låset är glappt

kontakta närmsate seriösa audi verkstad så kan dom koppla ur det. om du nu redan har kollat felkoder? så det bara inte är någon box som sagt upp sig. för det kan vara bra att ha en stöld säker bil i dagens sverige.

MVh

dj_padde
18 januari 2011 · 1 813 Inlägg

nja långt å långt 19200mil i nuläget.
ne har inte kollat felkoden på bilen å jag pratade med audi verkstad och dom trodde på någon dosa som börjar ge upp men vågade inte fråga priset på den tongue

Åk före du så väntar jag på dig där..!
Audi A4 (2006)
Gomez
18 januari 2011 · 179 Inlägg

Koppla ur den där startknappen, låter helt onödigt och bara som att nått klantarsle satt dit det för att han/hon inte orkat laga grundproblemet. Jag hade köpt ny kabel mellan immo boxen och tändningslåset. Låter som att det är där felet ligger, hörde senast att den inte kostar så mycket.

Audi S4 biturbo "bruksbilen" (2000)
dj_padde
18 januari 2011 · 1 813 Inlägg

okej ska kolla efter en sådan kabel dåsmile och prova med den smile ja det e säkert därför förra ägaren har kopplat om det kanske.. tack för svar smile

Åk före du så väntar jag på dig där..!
Audi A4 (2006)
pellepopp
19 juni 2011 · 50 Inlägg

Helloo!Hoppas att problemet med startspärren löste sig!jag hade samma problem,o bytte kabel mellan läsarspole tändningslås o instrumenhus..o vips så fungerade allt hur bra som helst!Denna kabel till scoda har beställningsnummerVAG 1U0 971 809 o kostar 83 kronor./MVH

dj_padde
19 juni 2011 · 1 813 Inlägg

tack för svar. men e fixat smile var en felkod bara big_smile raderade den sen fick den igen smile

Åk före du så väntar jag på dig där..!
Audi A4 (2006)
Sardonic
12 april · 2 Inlägg

Hej.
Har samma problem med våran Audi A3 1,8 -97.

Vad är de för kabel som ni pratade om?

Tacksam om någon finns kvar och har svar.
Mvh Dennis

Senast redigerat av Sardonic (12 april )

Brådhis * Voff voff *
12 april · 8 469 Inlägg

pellepopp skrev:
Helloo!Hoppas att problemet med startspärren löste sig!jag hade samma problem,o bytte kabel mellan läsarspole tändningslås o instrumenhus..o vips så fungerade allt hur bra som helst!Denna kabel till scoda har beställningsnummerVAG 1U0 971 809 o kostar 83 kronor./MVH

Sardonic skrev:
Hej.
Har samma problem med våran Audi A3 1,8 -97.

Vad är de för kabel som ni pratade om?

Tacksam om någon finns kvar och har svar.
Mvh Dennis

Kollat om denna passar din bil?

The evening sun touched gently on the eyes of Lucy Jordan...
Volvo 480 Turbo "The only way is up" (1988)
Sardonic
24 april · 2 Inlägg

https://www1.garaget.org/gallery/images/244/243003/243003-cc82c62ba04f52a6c8de4a4fd8e532c9.jpg


Vad är de för skruv och storlek som sitter här? Se bild

Senast redigerat av Sardonic (24 april )

Brådhis * Voff voff *
24 april · 8 469 Inlägg

Lys in i hålet och titta?

Stjärna eller T25 är väl annars kvalificerade gissningar... smile

The evening sun touched gently on the eyes of Lucy Jordan...
Volvo 480 Turbo "The only way is up" (1988)
Senast i forumet
Diskussionsforum
Projekt
Evenemang