Vinande missljud volvo t5

Legwind
27 december 2012 · 925 Inlägg
#1

Någon som varit med om detta konstiga ljud i sverige?... PANIK låter som nånstans vid avgaskam.. http://www.youtube.com/watch?v=NLZAyWldttI

Senast redigerat av Legwind (27 december 2012)

Feel The Difference
LocKtar Herr
27 december 2012 · 1 678 Inlägg
#2

Legwind skrev:
Någon som varit med om detta konstiga ljud i sverige?... PANIK låter som nånstans vid avgaskam.. http://www.youtube.com/watch?v=NLZAyWldttI

Det är inte vinden utanför som låter?

There's no need to fear, UNDERDOG is here!
Legwind
27 december 2012 · 925 Inlägg
#3

LocKtar skrev:

Legwind skrev:
Någon som varit med om detta konstiga ljud i sverige?... PANIK låter som nånstans vid avgaskam.. http://www.youtube.com/watch?v=NLZAyWldttI

Det är inte vinden utanför som låter?

allvarligt trodde du de? neej det e från motorn

Feel The Difference
Legwind
27 december 2012 · 925 Inlägg
#4

ingen som har nå tips

Feel The Difference
Marlboroman
27 december 2012 · 7 906 Inlägg
#5

Det är inte så att ljudet försvinner om du trycker lite på kopplingen? Och du har kollat oljenivån i servon? Annars lär du prova att plocka av aggregatremmen och starta den och lyssna om ljudet är borta eller inte. Försvinner ljudet så lär man ju känna och lyssna på dem saker den remmen driver.

Melin82
27 december 2012 · 513 Inlägg
#6

precis som marlboromannen säger testa "generator" remmen för det låter som en spänn/löprulle som ger upp det.
skulle det visa sig att det tystnar då, så känner man på alla hjul till spännare pumpar osv.

Legwind
27 december 2012 · 925 Inlägg
#7

Marlboroman skrev:
Det är inte så att ljudet försvinner om du trycker lite på kopplingen? Och du har kollat oljenivån i servon? Annars lär du prova att plocka av aggregatremmen och starta den och lyssna om ljudet är borta eller inte. Försvinner ljudet så lär man ju känna och lyssna på dem saker den remmen driver.

Redan testat detta... ljuder försvinner ej eller förändras sad

Feel The Difference
Marlboroman
27 december 2012 · 7 906 Inlägg
#8

Följer ljudet varvtalet?

Legwind
27 december 2012 · 925 Inlägg
#9

Marlboroman skrev:
Följer ljudet varvtalet?

Japp... har lyssnat med stetoskop och det låter mest vid bakre kammen hmm

Feel The Difference
Marlboroman
27 december 2012 · 7 906 Inlägg
#10

Är ljudet högre i någon ände av kammen?

Legwind
27 december 2012 · 925 Inlägg
#11

Marlboroman skrev:
Är ljudet högre i någon ände av kammen?

Jaa vid själv kamdrevet är det högre...

Feel The Difference
Marlboroman
27 december 2012 · 7 906 Inlägg
#12

Plockat av kamremskåpan och tittat in ifall kåpa eller rem sitter fel?

Legwind
27 december 2012 · 925 Inlägg
#13

Japp jag har ingen kåpa där nu.. och bytt rem + löphjul + spännrulle...

Feel The Difference
Legwind
27 december 2012 · 925 Inlägg
#14

Legwind skrev:
Japp jag har ingen kåpa där nu.. och bytt rem + löphjul + spännrulle...

Det måste ju vara ett känt problem eftersom han på Youtube.. har exakt samma ljud i samma maskin..

Feel The Difference
Marlboroman
27 december 2012 · 7 906 Inlägg
#15

Vattenpumpen?

Rätt spänning på remmen?

Senast redigerat av Marlboroman (27 december 2012)

Legwind
27 december 2012 · 925 Inlägg
#16

Marlboroman skrev:
Vattenpumpen?

Rätt spänning på remmen?

Låter ej vid vattenpumpen har tagit bort kåporna och lyssnat... ljudet var likadant innan bytet av remmen hmm

Feel The Difference
perzy Snål gnällspik
27 december 2012 · 402 Inlägg
#17

Ungefär så lät styrservopumpen på min 850.

Volvo S80 2,9.
Legwind
27 december 2012 · 925 Inlägg
#18

perzy skrev:
Ungefär så lät styrservopumpen på min 850.

tyvärr inte på dom här

Feel The Difference
Klasse1122
18 januari · 2 Inlägg
#19

Fick du ordning på problemet? Har exakt samma fel på min c70-06 t5

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang