Audi A4 1.8T -2004, går som skit!


#1
242 4

2017-03-20 19:00

Ännu en tråd, visar ju på hur misslyckat köp jag gjort.
Men iallafall, oljelampan började lysa till och från "den röda", oljenivån va bra och bilen gick precis som innan.
Sen efter ca 2 veckor så ryckte det till och bilen började gå as dåligt, va som att det inte blev något tryck i turbon och det lät burkigt när man gasade.
Om jag körde iväg lugnt och ökade hastigheten sakta bara genom att dutta så gick den precis som vanligt, tryckte jag till på gasen så lät det burkigt, eller som att det skulle varit ett större hål i avgasröret.

Slutade givetvis köra direkt när detta fenomen dök upp och bärgade den till han som normalt sett fixar mina bilar, en meck som är ärlig och som man kan lita på som inte gör några ful jobb.

Han har dock haft lite problem att hitta felet, han är ganska fullbokad eftersom jag inte är ensam om att känna till hans ärlighet så vet inte hur mycket tid han lagt, tror mest han kollat efter mina farhågor, och det har varit igentäppt oljesil vilket det inte va trasig turbo vilket det heller inte va, han hittade dock en ventil som hade något med turbon att göra som va trasig som han bytte utan förbättring.

Någon som känner igen symptomen med oljelampan "nivån" och att bilen bara ledsnade efter ett tag? som har en lösning eller kanske vet vad felet är?
Så kan ja framföra det till han så kanske jag får tillbaka bilen snabbare smile
Får bara ha tjänstebilen privat i två dagar till sad

Mecken är ganska duktig annars, och han kan googla, så tror att han tittat över de absolut vanligaste förekomna problemen, men om någon har något speciellt trick att kolla och upptäcka, eftersom jag kan tänka mig det finns många som är bättre på VAG specifikt här, därav mina frågor.

Kanske ska skola om mig från datorer till att börja pilla med bilar själv, löjligt att jag haft 10st bilar under mina 6 år med körkort och alla har varit rent av skit trots att jag behandlat dem med kärlek.


Citroën C5 Exclusive "paddan" (2002)
Renault Megane "klistret" (2000)
Saab 9-3 Aero "Svarten" (2001)
Saab 9-5 "Nordic" (1999)
#2
158

Igår 08:24

har du nå oljetryck?? . på min bmw så hade oljenivå givaren pajjat så den sa aldrig till när oljan var slut.
det märkte jag när bilen började rycka när jag körde. fyllde på med olja sen funkade den som vanligt igen.





Senast i forumet

Diskussionsforum

Projekt

Evenemang




Sponsrade tjänster

Sommardäck
Vinterdäck
Biluppgifter

Sök bilar, värdering, ägare och historik gratis i fordonsregistret.

SÖK

Totalt 10 162 523 fordon