Opel Vectra 2.0 2005 lägger av och startar ej, startmotor varken klickar eller snurrar.

Suttung
31 mars 2017 · 1 Inlägg

Har en Opel Vectra Ko Enjoy 2.0 2005 som ibland bara lägger av under körning och vägrar starta, alla kontrollampor bara lyser och vrider jag på nyckeln så händer absolut ingenting. Kan även gå ända tills man stänger av den för att till exempel handla, sen när man kommer ut startar den inte längre. När den stått kanske en halvtimme-timme så startar den igen. Kan ibland köra flera dagar utan att den lägger av och vissa dagar lägger den av flera gånger.

Lämnade in den hos en kille som felsökte den men lyckades inte hitta något. Det enda han kom fram till var spekulationer om att färddatorboxen eller vevaxelgivaren var dåliga eller något glapp. Har bytt batterier i nycklarna utan att det hjälpt. Vevaxelgivaren är bytt.

har varit in på verkstad hur många gånger som helst nu. Största problemet är att dom lyckas typ aldrig återskapa felet på verkstaden så det blir svårt för dom att felsöka

Presidento Of World
31 mars 2017 · 3 136 Inlägg

Tempgivare? Bränslepump är inte ovanligt.

Presidento saknar signatur
Kör:
Citroën C3 1.6 HDI 2011 Picasso
Opel Insignia AT 2.0 CDTI 4x4 OPC
axxet Jag ska hjälpa dig..med det lilla jag kan..
1 april 2017 · 4 917 Inlägg

Eftersom inget händer sä kan man tolka det som el-fel.
Normal sett så är det från låset som startmotorn får sin initiering, men eftersom inte det sker så ligger felet före, typ reläbox eller databox.Kan vara antingen dålig lödning eller kabelanslutning.
Knappast fel i startmotorn eftersom den bara används i startögonblicket.
Banka lite lite lätt på boxarna när det sker, fast man får ju vara 2 st, en som bankar och en som vrider om nyckeln..
Prova att motionera reläerna genom att ta ut dem och sätta i dem igen, för bilen börjar ju bli lite till åren..

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
torsen
2 april 2017 · 5 888 Inlägg

Jag skulle kolla alla stomanslutningar(jordningar) i motorrummet.
Minuskabelns anslutningar i chassie och batteripol.
Pluskabeln mellan startmotor och batteripol.
Stom-/jordfläta mellan motor och chassie.
Stöldskyddets(equileizern) anslutningar.

Har själv "gått hela vägen" enl ovanst för att slutligen finna den sista felaktigheten.

Roger72
19 maj · 9 Inlägg

Hej, hittat felet ?
Har liknande på min Vectra c

Mvh Roger

Senast i forumet
Diskussionsforum
Projekt
Evenemang