Volvo 745 -91 Startar inte efter ur och i lyftning av motor

9 Inlägg
Skrivet 11 augusti 2017 · Inlägg av trådskaparen #1

Fick lyfta ur motorn av en anledning ( B230f ) och nu när jag satt i den så igen så startar den inte. Den får gnista och bränsle och den jordar överallt har kollat så att alla kontakter sitter rätt och det gör dom. så jag undrar om det är någon annan som har någon bra lösning på det hela. smile

Jag ska hjälpa dig.. · 2 446 Inlägg
Skrivet 11 augusti 2017 #2

Det är inte lätt för oss stackare att gissa sig till något här..
Kan det ha något med anledningen till att motorn lyftes ur och varför ?
Något borde vara fel installerat. .

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
Det blir liksom billigare då..
6 822 Inlägg
Skrivet 11 augusti 2017 #3

Vad har du gjort lite mer detaljerat från att den fungerade till att den slutade?

9 Inlägg
Skrivet 11 augusti 2017 · Inlägg av trådskaparen #4

Okej, jag fick lyfta ur motorn för att växellådan ojade kärvat sig fast i lamellens splines så var väldigt svårt att få isär motor och låda underifrån. Sen så slängde jag på en ny kopplingasats och sen lyst en i motorn igen. Så jag har inte en en aning om vad felet är. Den hostar till ibland och vill igång men den orkar inte riktigt

87 Inlägg
Skrivet 11 augusti 2017 #5

Säkert att du inte glömt typ motorns jordning eller något? Prova sätta en startkabel mellan - på batteriet till insuget på motorn.

6 514 Inlägg
Skrivet 11 augusti 2017 #6

Hade du loss svänghjulet när motorn var ur?

Du är liv
Du är dom långa milen mot Berlin.
I döda vinkeln ser jag allt du gör.
7:47
Fri fart för ett fritt folk! · 9 277 Inlägg
Skrivet 11 augusti 2017 #7

Henkix skrev:
Hade du loss svänghjulet när motorn var ur?

exakt..  min tanke oxå...  om svänghjulet varit ur sitter det verkligen rätt? smile

Stance=slammad bil som endast kan framföras i 2km/h på svenska vägar. håll skiten hemma i garaget så slipper vi andra hamna bakom era skithögar..
9 Inlägg
Skrivet 12 augusti 2017 · Inlägg av trådskaparen #8

Hade aldrig loss svänghjul tongue Men det löste sig bytte allt inom tändningsväg och då hoppade den igång, vet inte om det var att den fick för klen gnista eller något sånt skojigt. men tack för hjälpen alla smile

62 Inlägg
Skrivet 21 augusti 2017 #9

Haha bråkade likadant med min 940 här om dagen hålde på i säkert 3 dagar å starta bilen visade sig att de satt nå biliga franska tändstift i så tog några andra som har suttit i min reservdelsbil å han starta som en dröm


Sponsrade tjänster

Sommardäck
Vinterdäck

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang