Tändning på när nyckel är ur Peugeot 206

4 Inlägg
Skrivet 17 september 2017 · Inlägg av trådskaparen #1

Köpte nyligen är 206 XSI.
Tvättade av bilen då föregående ägare varit dålig med att hålla den ren. Även motorrummet va skitigt som f*n.
Passade på att spola av försiktigt.
Efter detta så är tändningen på när nyckeln är ur och lamporna lyser i instrumentet. Trampar jag på bromsen så slocknar lamporna och den är som den borde vara när nyckeln är ur.

Har lossat diverse kontakter i motorrum och blåst rent.
Någon som vet vad som kan vara problemet?  (jo ja fattar att det kommit in vatten någonstans)
Kanske någon som haft liknande problem?

Tacksam för svar. inga tips är dåliga

2 769 Inlägg
Skrivet 17 september 2017 #2

Har haft ett snarlikt problem på en nyinköpt Citroen BX19 GT-86.
I mitt fall var det det eftermonterade "automatiska halvljuset" som spökade.
Ibland gick det inte att stänga av motorn och ibland slocknade ljuset - t o m under färd.
Eftersom jag hämtade ut bilen fabriksny på en fredag vid 18-tiden och inte uppmärksammade felet direkt så fick jag själv felsöka, emedan bilfirman/verkstaden var helgstängda.
Efter en del koll så misstänkte jag rätt så snabbt att det hade med de tre extramonterade(slarvigt gjort) reläna på vänstra hjulhuset.
Montering och kabeldragning såg minst sagt amatörmässigt ut.
Återställde och provade mig fram.
Plötslig fungerade den 2 dagar gamla bilen.
Ringde på måndagsmorgonen bilfirman som sköt ifrån sig.
Ringde generalagenten som drog sig till minnes att halvljusautomatiken monterades i Sydhamnen i Södertälje.
Naturligtvis hade dom inte gjort något fel.
Endast följt anvisningarna från generalagenten.
Begärde, och fick,  kopplingsschema från generalagenten.
Verkade teoretiskt fungera.
Kollade de 3 reläna.
Då visade det sig att 2 av de 3 växelreläna var defekta.
De "släppte" inte från 87a.
Italienska skitrelän som av mig ersattes av Bosch-dito.
Men nån kompensation eller erkännande av att jag hittat en allvarligt fel fick jag inte.

Därför undrar jag om inte även ditt problem beror på "svenskmonterat varselljus med italienska relän".
Både Citroen och Peugeot importeras via Sydhamnen i Södertälje.
Kolla därför alla relän som ser "efter-/svenskmonterade" ut.

Lycka till.

4 Inlägg
Skrivet 17 september 2017 · Inlägg av trådskaparen #3

Ska kolla detta omg. Tusen tack för tipsen.

Beklagar ang din händelse. dessvärre är de tyvärr allt för vanligt att bilhandlarna inte vill ta på sig de. Hade du inte bara kunnat vända dig till försäkringsbolaget som i sin tur hade kunnat ta de med bilhandlarn?

Med vänlig hälsning, Fredrik

1 Inlägg
Skrivet 7 januari #4

Hej!
Jag har exakt samma fel nu på min Peugeot expert.. lamporna lyser även fast tändning är av och trycker jag på bromsen så funkar det (jordar?)

Så vad hade du för lösning? Behöver ju inte alltid uppfinna hjulet smile

Tacksam för återkoppling!!!


Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang