Audi 100 går i bland och går på starten i bland

127 Inlägg
Skrivet 10 januari · Inlägg av trådskaparen #1

Hej har en audi 100 som har stått hela vintern i dag starta jag den gick bra till garaget ett värme garag sen körde jag 3 mil gick bra och har vridit av bilen 2 gånger och den starta bra sen vred jag av den 2 timmar och skulle starta då gick den ej den bara gick på starten tände ej till då fundera jag på om det blivit frys propp då testa jag rulltårta den då gick den men lät som dem gick på 3 cylinderar gick dåligt kunde ej släpa gasen då dog den lära köra sista biten på start motorn och ha växel i när jag var inne i garaget så starta den å gick som vanligt sen vred jag av den då starta den i gen typ 5 sekunder sen dogick den å inte gick mer justa den svart ryckte oxå när jag körde plockade ut stiften å de såg ut att brutit kol svart med masa gäga  i måste vara stiften vad tror ni

Jag ska hjälpa dig.. · 2 733 Inlägg
Skrivet 10 januari #2

Jag hade låtit den stå varmt över natten för att utesluta frysfenomen.

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
127 Inlägg
Skrivet 10 januari · Inlägg av trådskaparen #3

Japp den gör de nu haft i sprit i tanken men måste va stiften den sotade ju

1 051 Inlägg
Skrivet 10 januari #4

Joarud skrev:
Hej har en audi 100 som har stått hela vintern i dag starta jag den gick bra till garaget ett värme garag sen körde jag 3 mil gick bra och har vridit av bilen 2 gånger och den starta bra sen vred jag av den 2 timmar och skulle starta då gick den ej den bara gick på starten tände ej till då fundera jag på om det blivit frys propp då testa jag rulltårta den då gick den men lät som dem gick på 3 cylinderar gick dåligt kunde ej släpa gasen då dog den lära köra sista biten på start motorn och ha växel i när jag var inne i garaget så starta den å gick som vanligt sen vred jag av den då starta den i gen typ 5 sekunder sen dogick den å inte gick mer justa den svart ryckte oxå när jag körde plockade ut stiften å de såg ut att brutit kol svart med masa gäga  i måste vara stiften vad tror ni

Tror det kan va rulltårtan som är boven, bilar går inte så bra på dom.
Förlåt, kunde inte hålla mig.

Men allvarligt, kan nog va ispropp.

Såg även du skrev att stiften var sotiga, kanske inte ispropp då.
Råttbo i luftfilterburken efter den stått still?

Senast redigerat av uhlin (10 januari )

127 Inlägg
Skrivet 10 januari · Inlägg av trådskaparen #5

Ok får kolla

127 Inlägg
Skrivet 10 januari · Inlägg av trådskaparen #6

Tog ur stiften 0 gjorde ren då starta den men läger av när jag släpper gasen går lite bätre tog ur stiften i gen å de var blöt vad kan de vara

2 449 Inlägg
Skrivet 10 januari #7

Hej!
Vilken modell av Audi 100 har du? C3 C4?
Om du har dålig tomgång på en C3 modell (årsmodell 1982-91)så kan det bero på att "tomgångsmotorn" behöver göras ren. Tomgångsmotorn är ingen egentlig "motor" utan en solenoid som medelst en vridbar trumma släpper fram luft resp stryper luft till motorn för att hålla tomgångsvarvet på ca 850V/min.
Gå in på siten Nordic Audi och ställ frågan där så kan du få ytterligare svar  från folk som känner till Audi!
Sen när du frågar ...försök att lägga in  punkt och kommatecken! Det blir så svåt att förstå vad du menar annars.
I all välmening!

Senast redigerat av jaka54 (10 januari )

127 Inlägg
Skrivet 11 januari · Inlägg av trådskaparen #8

Är en 92  a nu startar den inte alls den starta 1 gång när jag gjorde ren stiften men inte nu stiften blir iallafall blöta

2 449 Inlägg
Skrivet 11 januari #9

Hej!
Kolla först att du har gnista på alla stiften! Har du det vet du åtminstone att tändspolen och kablarna är OK!
Kolla sedan att bränslepumpen i tanken funkar! Du gör det antingen genom att kolla på stiften om de är blöta efter att du vridit på startnycken och låtit startmotorn gå i ca 10 sekunder, eller att du lyssnar efter ett svagt surrande bakifrån tanken när du vrider om tändningsnyckeln.
Och som jag sa tidigare...sätt ut punkt och komma ...då blir det mycket lättare att förstå vad du menar.

Kungen av dagspendlande. · 1 076 Inlägg
Skrivet 11 januari #10

Är det en 4-cylindrig eller 5-cylindrig Audi 100?
Om den är 5-cylindrig så är det mekanisk insprutning på den och det systemet KRÄVER att allt är helt tätt gällande vacuumslangar, insugsslangar och dylikt.

Berätta gärna vilken motor som sitter i bilen så kan vi se vad det kan tänkas vara som strular.

The drive...
127 Inlägg
Skrivet 11 januari · Inlägg av trådskaparen #11

Det slår gnista och blir blöta. Är en 4 cyl  ska köpa nya stift i dag.

Kungen av dagspendlande. · 1 076 Inlägg
Skrivet 11 januari #12

Joarud skrev:
Det slår gnista och blir blöta. Är en 4 cyl  ska köpa nya stift i dag.

Kom på att den har också mekaniskt sprut så samma regler gäller där. Som sagts tidigare, kolla Nordic Audi

The drive...
127 Inlägg
Skrivet 11 januari · Inlägg av trådskaparen #13

Förstår mig ej på forumen där

2 449 Inlägg
Skrivet 11 januari #14

Hej!
Vad är det du inte förstår ? Forumet Nordic Audi??
Om stiften är blöta så funkar antagligen bensinpumpen och har du gnista så ska motorn tända! -Så enkelt är det!
Så det är något av dessa två saker som ändå inte funkar! För har du gnista och soppa så kan inte motorn vägra att starta!!
Tanka bilen så du har fräsch soppa!
Har du prövat med startgas??

Senast redigerat av jaka54 (12 januari )

Evildan
Skrivet 11 januari #15

Blev tändkablarna monterade i rätt ordning?

Har kamremmen hoppat ett kugg?

Då har du både gnista och bränsle men motorn kommer vägra att starta och gå jämnt.

Senast redigerat av Evildan (11 januari )

127 Inlägg
Skrivet 11 januari · Inlägg av trådskaparen #16

Byte stift i dag te nya. då hoppa den i gång men kan ej släpa gasen. men såg en vakumslangar från tomgångs motorn ner te inslaget var nästan av. lär vara den

Kungen av dagspendlande. · 1 076 Inlägg
Skrivet 12 januari #17

Joarud skrev:
Byte stift i dag te nya. då hoppa den i gång men kan ej släpa gasen. men såg en vakumslangar från tomgångs motorn ner te inslaget var nästan av. lär vara den

Mycket troligt har du felet där ja. K-jet e som sagt väldigt känsliga för luftläckage

The drive...
127 Inlägg
Skrivet 12 januari · Inlägg av trådskaparen #18

Byte den nu nu gick den en stund på tomgång som den ej gjort förut men gick ojämt ca 2 min sen dog den å inte starta mer


Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang