Ang säkring

17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #1

Hej har en fråga ang säkringen till bensinpumpen,är den enbart till pumpen eller går den till fler enheter? Vw polo 1.4 2001.Den är 3:e säkringen överst från vänster 15 amp den bränner stup i ett o bilen dör,ibland håller den flera dagar och ibland bränner den direkt,har bytt pump+filter och sköljt rent.tacksam för svar

Jag ska hjälpa dig.. · 3 041 Inlägg
Skrivet 12 december 2018 #2

Eftersom du bytt pump så tyder det på kabelfel.
Antingen byta kabel eller försöka hitta felet.
Antagligen är kabeln skadad så den ligger emot chassiet någonstans. .

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
1 917 Inlägg
Skrivet 12 december 2018 #3

Vad är det för motorkod och vad har säkringen för numrering F?(ska kunna ses med borttagen säkring) ?

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #4

spillolja skrev:
Vad är det för motorkod och vad har säkringen för numrering F?(ska kunna ses med borttagen säkring) ?

Ska kolla..men är den enbart till pumpen ?

17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #5

bagatellen skrev:
Eftersom du bytt pump så tyder det på kabelfel.
Antingen byta kabel eller försöka hitta felet.
Antagligen är kabeln skadad så den ligger emot chassiet någonstans. .

Ok

1 917 Inlägg
Skrivet 12 december 2018 #6

Om det inte är uppvärmningen i vevhusvetilationen som kortsluter ?   samma säkring som till insprutningsventilerna

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #7

spillolja skrev:
Om det inte är uppvärmningen i vevhusvetilationen som kortsluter ?   samma säkring som till insprutningsventilerna

ok var sitter/kollar jag det? Är inte så hemma på det där ☺

17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #8

Låt säga att jag direktmatar pumpen från batteriet med säkring och vippströmbrytare,originalsäkringen bränner men bilen går ändå,är det något alvarligt som kan ske då?

Jag ska hjälpa dig.. · 3 041 Inlägg
Skrivet 12 december 2018 #9

Allt efter originalsäkringen kommer inte att fungera eftersom säkringen gått.
Så att lösa det med separat säkring  direkt från batteriet är en bra nödlösning sålänge det är samma värde som originalsäkringen.
Det enda problemet med lösningen är att vid ev krock så kommer bränslepumpen att gå och skulle bränsleledningen gå sönder så matas soppa ut hela tiden och DET är kanske inte så bra..

Senast redigerat av bagatellen (12 december 2018)

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #10

Jo det förstår jag,men om originalsäkringen bränner av eller om jag tar ur den och bilen fortsätter fungera med den kabel+säkring jag dragit från batteriet så kan det väll inte hända något tycker jag,då är det väll mest troligt att svaret jag fick stämmer,att kabeln är skadad någonstans o ligger mot gods,,OM inte säkringen styr nått annat,eller är jag helt ute o cyklar nu?😀

Jag ska hjälpa dig.. · 3 041 Inlägg
Skrivet 12 december 2018 #11

Det lär du märka om säkringen även driver mera.

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
17 Inlägg
Skrivet 12 december 2018 · Inlägg av trådskaparen #12

bagatellen skrev:
Det lär du märka om säkringen även driver mera.

👍

17 Inlägg
Skrivet 13 december 2018 · Inlägg av trådskaparen #13

Huvudsäkringen gick igår men den jag satt dit på sladden från batteri till pump var hel,mään bilfan stanna igen som sagt,,så då var det inte ström till pumpen som är felet,,😕 such!!! Var ska man leta felet ???

17 Inlägg
Skrivet 13 december 2018 · Inlägg av trådskaparen #14

bagatellen skrev:
Eftersom du bytt pump så tyder det på kabelfel.
Antingen byta kabel eller försöka hitta felet.
Antagligen är kabeln skadad så den ligger emot chassiet någonstans. .

Det är lustigt för ibland håller säkringen flera dagar för att sen helt plötsligt bränna av direkt efter start,hjälpte inte med direktström från batteriet,den säkringen var däremot hel,går att dra runt motorn med startnyckeln då säkringen bränt,men den tänder inte,vad kan felet vara tror du? Mvh

Jag ska hjälpa dig.. · 3 041 Inlägg
Skrivet 13 december 2018 #15

Kolla att du har gnista på stiften först.
Sen kollar du att det kommer bränsle.
Man gör det alltid i den ordningen beroende på att man kan inte köra utan gnista.

Senast redigerat av bagatellen (13 december 2018)

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
17 Inlägg
Skrivet 13 december 2018 · Inlägg av trådskaparen #16

bagatellen skrev:
Kolla att du har gnista på stiften.

ok

17 Inlägg
Skrivet 13 december 2018 · Inlägg av trådskaparen #17

bagatellen skrev:
Kolla att du har gnista på stiften först.
Sen kollar du att det kommer bränsle.
Man gör det alltid i den ordningen beroende på att man kan inte köra utan gnista.

Jo men gnista lär den nog inte ha då säkringen brunnit 😕 bränsle får den nog när extrasäkringen var hel,usch för gamla bilar, är ju x ets bil o jag vill ju va snäll o hjälpa ☺

3 760 Inlägg
Skrivet 13 december 2018 #18

Har för mig säkringen till bränslepumpen även går till det höga bromsljuset/3e bromsljuset högst upp på bakluckan.
Om det nu är så som jag har för mig så är det mest troligt kabelbrott i kablaget på höger sida av bakluckan som då kortsluter ibland när du trycker på bromsen.

17 Inlägg
Skrivet 13 december 2018 · Inlägg av trådskaparen #19

simlar skrev:
Har för mig säkringen till bränslepumpen även går till det höga bromsljuset/3e bromsljuset högst upp på bakluckan.
Om det nu är så som jag har för mig så är det mest troligt kabelbrott i kablaget på höger sida av bakluckan som då kortsluter ibland när du trycker på bromsen.

ok tackar för tippset 👍

17 Inlägg
Skrivet 19 december 2018 · Inlägg av trådskaparen #20

Det är nått mysko fel på x ets polo,hon har åkt med bilen 2-3 dagar nu och säkringen har gått 1 gång,sen skulle hon flytta bilen igår och säkringen brann av igen?satte dit en ny och den brann av oxå,detta va igår,i morse prova hon med en ny säkring igen och den brann av direkt den oxå,efter jobbet åkte jag dit för att boxera den men testa att sätta i ny säkring och bilen gick så fint till parkeringen,stängde av och starta igen och den gick som den skulle,va fan ä de för fel?har direktström till pumpen som sagt med vippbrytare o säkring o den säkringen håller,,tänker att om de vore en kabel spm går mot gods o kortsluter så skulle väll bilfan inte starta o gå när jag sätter mej i o provar,bilen har ju stått still hela tiden sedan x prova i morse,,har uteslutit bensinpumpen för den säkringen är ju hel o pumpen går,måste va nå annat,,,men vad????det går ju att löra runt motorn på startnyckeln men inte ett liv 😕


Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll

Senast i forumet

Diskussionsforum


Projekt


Evenemang