Clio svårstartad/startar inte

Martinfyhr
26 september · 360 Inlägg
#1

Hej, Har en Renault clio 1,2 -05 7000mil som plötsligt blivit svårstartad.  Startar 4 - 6 försöket.

Startmotorn snurrar friskt, men ingen tillstymelse till tändning. Om bilen väl startat så går den som den ska.
Om det gör någon skillnad: när startmotorn går så hör man ingen skillnad på motorljud om man rör gasen upp och ner, (för mig man brukar kunna göra det)?

bytt remmar inkl Kamrem bytt samt oljeservice för några månader sedan
Batteri toppskick
Allmänt fint skick. Osäker när tändstift är bytta men tror det är inom två år.

Borde jag börja med att byta tändstift, kolla bränsletillförsel på något vis, eller hur går jag vidare?
tips på enkel felsökningsguide?

Tacksam för hjälp

mb_pucken
26 september · 4 302 Inlägg
#2

Steg ett är att ge den lite startgas.
Hostar/startar den på gas så är felet bränslerelaterat. Blir det ingen skillnad så är det tändningen som spökar.

Även en felkodsavläsning kan vara en väldigt bra idé. Gärna med möjlighet att läsa signal från vev och kamaxelgivare :-)

Senast redigerat av mb_pucken (26 september )

Spana gärna in mitt projekt på mercorna och lite annat :) http://www.garaget.org/forum/viewtopic.php?id=262552
eller på projektet på min caddy mk1 http://www.garaget.org/forum/viewtopic.php?id=303965
Svarte_Orm
27 september · 2 236 Inlägg
#3

Att byta tändstift hjälper sällan men det kan vara intressant att kolla hur de ser ut. Först försöker man starta ett par gånger, när det inte lyckats kan man plocka lös ett stift och kolla hur det ser ut, om det är torrt eller vått. Att prova med startgas som skrevs ovan är också intressant. Sedan undrar jag om den är lika svårstartad varm som kall?

uhlin
27 september · 1 268 Inlägg
#4

Givaren som läser av svänghjulet är en klassiker. Skulle satsa på det.

No12
28 september · 2 Inlägg
#5

Japp! som ovan skrev så testa bara knacka lite lätt på svänghjulets lägesgivare(sitter ovanpå växellådan under termostathuset) o se om den startar då

Martinfyhr
30 september · 360 Inlägg
#6

hej igen, jag visade bilen en flaska startgas utan att använda den, då startade bilen plötsligt hur fint som helst, sen har den varit lite svårstartad någon gång ibland.
Det låter rimligt med lägesgivare, får undersöka det vidare och återkomma om det inte verkar hjälpa. tack så länge

uhlin
1 oktober · 1 268 Inlägg
#7

Martinfyhr skrev:
hej igen, jag visade bilen en flaska startgas utan att använda den, då startade bilen plötsligt hur fint som helst, sen har den varit lite svårstartad någon gång ibland.
Det låter rimligt med lägesgivare, får undersöka det vidare och återkomma om det inte verkar hjälpa. tack så länge

Hoppas du även återkopplar om det nu är det felet

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang