Golf 1,4 tsi 170hp 06

26ht
31 oktober 2019 · 8 Inlägg
#1

Har problem med tomgång när den är kall går ryckigt, men stänger jag av efter 5sec och startar igen så går den hur bra som helst, kedjan är bytt, vvt är ny och har inte felkoder?

spillolja
31 oktober 2019 · 2 260 Inlägg
#2

Uppstår detta möjligen när motorn är midsommarljummen ?

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
26ht
31 oktober 2019 · 8 Inlägg
#3

spillolja skrev:
Uppstår detta möjligen när motorn är midsommarljummen ?

Nej det är när den är kall.

26ht
13 december 2019 · 8 Inlägg
#4

Har bytt högtrycks pumpen + högtrcks givaren men ingen förändring.
Startar går som en kratta stänger av går hur bra som hellst, när den är kall och har stått, varm funkar allt.
Har inte felkoder??????????

spillolja
13 december 2019 · 2 260 Inlägg
#5

Motortempgivare ?

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
26ht
13 december 2019 · 8 Inlägg
#6

spillolja skrev:
Motortempgivare ?

Tempmätarn fungerar som den ska men kan givaren ha fel en då+

26ht
13 december 2019 · 8 Inlägg
#7

Enligt OBD mätaren så verkar den visa rätt.

spillolja
13 december 2019 · 2 260 Inlägg
#8

kanske detta dokument hjäper er att kurera väldens bästa bilmotor:
http://www.volkspage.net/technik/ssp/ssp/SSP_359.pdf

men även för 1,4 och 1,6 fsi med kamkedja:
http://www.volkspage.net/technik/ssp/ssp/SSP_296_d1.pdf
http://www.volkspage.net/technik/ssp/ssp/SSP_296_d2.pdf

smile

En VW går aldrig sönder, den upphör bara tillfälligt att fungera
26ht
13 december 2019 · 8 Inlägg
#9

spillolja skrev:
kanske detta dokument hjäper er att kurera väldens bästa bilmotor:
http://www.volkspage.net/technik/ssp/ssp/SSP_359.pdf

men även för 1,4 och 1,6 fsi med kamkedja:
http://www.volkspage.net/technik/ssp/ssp/SSP_296_d1.pdf
http://www.volkspage.net/technik/ssp/ssp/SSP_296_d2.pdf

smile

Varit i garaget ikväll och hittade 3tempgivare och en av dom visade 0kohm så kanske problemet är där,återkommer imorgon när jag bytt den och testat.
Kanske du är på rätt spår spillolja........

26ht
14 december 2019 · 8 Inlägg
#10

26ht skrev:

spillolja skrev:
kanske detta dokument hjäper er att kurera väldens bästa bilmotor:
http://www.volkspage.net/technik/ssp/ssp/SSP_359.pdf

men även för 1,4 och 1,6 fsi med kamkedja:
http://www.volkspage.net/technik/ssp/ssp/SSP_296_d1.pdf
http://www.volkspage.net/technik/ssp/ssp/SSP_296_d2.pdf

smile

Varit i garaget ikväll och hittade 3tempgivare och en av dom visade 0kohm så kanske problemet är där,återkommer imorgon när jag bytt den och testat.
Kanske du är på rätt spår spillolja........

Äntligen har jag hittat felet, bytt tempgivare G83 den sitter nere vid kylaren och den samarbetar tydligen med G62, nu startar den och går som den ska.
Tack för alla tipps.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang