Håller på byter kamaxelgivare/varvtalsensor (akut hjälp)

11 Inlägg
Skrivet 12 september 2017 · Inlägg av trådskaparen #1

Hej på er!

Jag har ett litet problem, jag har skoda rs 2002 jag är inne mitt garage just nu och försöker hitta kamaxelgivare/varvtalsensor...  tänkte byta ut den men hittar den inte. Finns det någon duktig själ och vill hälpa mig?

47 Inlägg
Skrivet 12 september 2017 #2

AntaniosRs skrev:
Hej på er!

Jag har ett litet problem, jag har skoda rs 2002 jag är inne mitt garage just nu och försöker hitta kamaxelgivare/varvtalsensor...  tänkte byta ut den men hittar den inte. Finns det någon duktig själ och vill hälpa mig?

Kan det se ut såhär?

https://www.youtube.com/watch?v=_Qv0bqnyNj8

11 Inlägg
Skrivet 12 september 2017 · Inlägg av trådskaparen #3

Desmosedici skrev:

AntaniosRs skrev:
Hej på er!

Jag har ett litet problem, jag har skoda rs 2002 jag är inne mitt garage just nu och försöker hitta kamaxelgivare/varvtalsensor...  tänkte byta ut den men hittar den inte. Finns det någon duktig själ och vill hälpa mig?

Kan det se ut såhär?

https://www.youtube.com/watch?v=_Qv0bqnyNj8

Jag hitta den där. Tusen tack!! Fan va glad jag blev. Väldigt schysst av dig 😃

47 Inlägg
Skrivet 12 september 2017 #4

AntaniosRs skrev:

Desmosedici skrev:

AntaniosRs skrev:
Hej på er!

Jag har ett litet problem, jag har skoda rs 2002 jag är inne mitt garage just nu och försöker hitta kamaxelgivare/varvtalsensor...  tänkte byta ut den men hittar den inte. Finns det någon duktig själ och vill hälpa mig?

Kan det se ut såhär?

https://www.youtube.com/watch?v=_Qv0bqnyNj8

Jag hitta den där. Tusen tack!! Fan va glad jag blev. Väldigt schysst av dig 😃

Nemas problemas!

Hoppas det löser sig! smile

11 Inlägg
Skrivet 12 september 2017 · Inlägg av trådskaparen #5

Desmosedici skrev:

AntaniosRs skrev:

Desmosedici skrev:

Kan det se ut såhär?

https://www.youtube.com/watch?v=_Qv0bqnyNj8

Jag hitta den där. Tusen tack!! Fan va glad jag blev. Väldigt schysst av dig 😃

Nemas problemas!

Hoppas det löser sig! smile

Hej igen smile
Jag bytte ut den men det hjälpte inte: ( jag gjorde felsökning och fick fram :
P0322 Tändning/fördelare, motorvarvtalsingångskrets, ingen signal. Vad är det jag måste göra? Vet du det? Mvh

47 Inlägg
Skrivet 12 september 2017 #6

AntaniosRs skrev:

Desmosedici skrev:

AntaniosRs skrev:

Jag hitta den där. Tusen tack!! Fan va glad jag blev. Väldigt schysst av dig 😃

Nemas problemas!

Hoppas det löser sig! smile

Hej igen smile
Jag bytte ut den men det hjälpte inte: ( jag gjorde felsökning och fick fram :
P0322 Tändning/fördelare, motorvarvtalsingångskrets, ingen signal. Vad är det jag måste göra? Vet du det? Mvh

Vad har du för symptomer?

Vad har du gjort?

Startar bilen?
Börjar den klabba efter den blivit varm?

11 Inlägg
Skrivet 12 september 2017 · Inlägg av trådskaparen #7

Desmosedici skrev:

AntaniosRs skrev:

Desmosedici skrev:

Nemas problemas!

Hoppas det löser sig! smile

Hej igen smile
Jag bytte ut den men det hjälpte inte: ( jag gjorde felsökning och fick fram :
P0322 Tändning/fördelare, motorvarvtalsingångskrets, ingen signal. Vad är det jag måste göra? Vet du det? Mvh

Vad har du för symptomer?

Vad har du gjort?

Startar bilen?
Börjar den klabba efter den blivit varm?

Jaa precis. När motorn är kall så funkar hur bra som helst men när den är varm så går det inte starta den tills den har kallnat. Ibland så kan bilen dö under färd.

177 Inlägg
Skrivet 12 september 2017 #8

Kamaxelgivare och varvtalsensor är inte samma sak.

Kan inte svära på att det är samma som på din.

https://www.youtube.com/watch?v=AIbkLZq255s

Senast redigerat av Highway_Outlaw (12 september 2017)

11 Inlägg
Skrivet 12 september 2017 · Inlägg av trådskaparen #9

Highway_Outlaw skrev:
Kamaxelgivare och varvtalsensor är inte samma sak.

Kan inte svära på att det är samma som på din.

https://www.youtube.com/watch?v=AIbkLZq255s

Jaha okej. Jag byte kamaxelgivare förut men problemet kvarstod.

47 Inlägg
Skrivet 12 september 2017 #10

AntaniosRs skrev:

Desmosedici skrev:

AntaniosRs skrev:

Hej igen smile
Jag bytte ut den men det hjälpte inte: ( jag gjorde felsökning och fick fram :
P0322 Tändning/fördelare, motorvarvtalsingångskrets, ingen signal. Vad är det jag måste göra? Vet du det? Mvh

Vad har du för symptomer?

Vad har du gjort?

Startar bilen?
Börjar den klabba efter den blivit varm?

Jaa precis. När motorn är kall så funkar hur bra som helst men när den är varm så går det inte starta den tills den har kallnat. Ibland så kan bilen dö under färd.

Dör den när den är varm så är det absolut en givare (95% iaf wink ) Kolla vevaxelgivaren också.

11 Inlägg
Skrivet 12 september 2017 · Inlägg av trådskaparen #11

Desmosedici skrev:

AntaniosRs skrev:

Desmosedici skrev:

Vad har du för symptomer?

Vad har du gjort?

Startar bilen?
Börjar den klabba efter den blivit varm?

Jaa precis. När motorn är kall så funkar hur bra som helst men när den är varm så går det inte starta den tills den har kallnat. Ibland så kan bilen dö under färd.

Dör den när den är varm så är det absolut en givare (95% iaf wink ) Kolla vevaxelgivaren också.

Aa jag ska kolla det smile tack för all hjälp. Må bäst!!


Senast i forumet

Diskussionsforum


Projekt


Evenemang



Sponsrade tjänster

Sommardäck
Vinterdäck