Audi a6 2.4 05/06 Startar ej.

blomisen
8 mars · 735 Inlägg
#1

Startade bilen utan problem och lät den gå 20-30 min, sen stängde jag av den. Några timmar senare så skulle jag starta den igen men då var motorn stendöd, inte ett knäpp eller något. Har testat 2 olika diagnosverktyg som jag vet funkar på bilen då jag använt dem förut, och båda säger att jag ska slå på tändningen, som jag har gjort? Knappade in i bilen (inte i diagnosverktyget) att jag skulle byta torkarblad och där står det också att jag måste ha på tändningen för att fortsätta? Den elektriska handbromsen har låst sig och elhissarna funkar inte heller. Alla säkringar är kollade och batteriet är kollat.

Det lyser inga varningslampor eller något.

Någon som har något tips om vad det kan va?

Senast redigerat av blomisen (8 mars )

www.armournordic.se www.autoexperten.se
Projekt Ford Mondeo.
http://www.garaget.org/forum/viewtopic.php?id=224413 (Ford mondeo)
En riktig gentleman är en som kan spela säckpipa, men ger fan i det.
Brådhis * Voff voff *
8 mars · 4 539 Inlägg
#2

Slut på ström helt enkelt?

//Brådhis

The evening sun touched gently on the eyes of Lucy Jordan...
blomisen
8 mars · 735 Inlägg
#3

Brådhis skrev:
Slut på ström helt enkelt?

//Brådhis

Nej batteriet är kollat.

www.armournordic.se www.autoexperten.se
Projekt Ford Mondeo.
http://www.garaget.org/forum/viewtopic.php?id=224413 (Ford mondeo)
En riktig gentleman är en som kan spela säckpipa, men ger fan i det.
Snurriis
8 mars · 450 Inlägg
#4

blomisen skrev:

Brådhis skrev:
Slut på ström helt enkelt?

//Brådhis

Nej batteriet är kollat.

Kollat hur?
Va för volt har du i batteriet?
Startspärr?

blomisen
8 mars · 735 Inlägg
#5

Snurriis skrev:

blomisen skrev:

Brådhis skrev:
Slut på ström helt enkelt?

//Brådhis

Nej batteriet är kollat.

Kollat hur?
Va för volt har du i batteriet?
Startspärr?

Laddaren visade att de var halvfullt. Och nu har jag laddat det fullt. Lampor och instrumentbelysningen funkar också.

Är det startspärren så borde den visat en varningslampa för det, vad jag har läst mig till iallafall.

www.armournordic.se www.autoexperten.se
Projekt Ford Mondeo.
http://www.garaget.org/forum/viewtopic.php?id=224413 (Ford mondeo)
En riktig gentleman är en som kan spela säckpipa, men ger fan i det.
zzr94092
8 mars · 2 599 Inlägg
#6

Hur många volt i batt,. Med och utan förbrukare på ?

blomisen
8 mars · 735 Inlägg
#7

zzr94092 skrev:
Hur många volt i batt,. Med och utan förbrukare på ?

Har inte kollat hur många volt det är. Bilen startade ju utan problem 1-2 timmar innan detta hände, så det borde ju märkts tydligt då om de varit dåligt. + Att laddaren visar att det inte är något fel på det och att de tar emot laddning + att bilen varnar när det är dåligt + att alla ljus och lampor funkar som dom ska.

Ska ta och kolla hur många volt det är de första jag gör till morgonen. Bara att hoppas att det är de som är skrot, men jag tvivlar på det tyvärr.

www.armournordic.se www.autoexperten.se
Projekt Ford Mondeo.
http://www.garaget.org/forum/viewtopic.php?id=224413 (Ford mondeo)
En riktig gentleman är en som kan spela säckpipa, men ger fan i det.
blomisen
9 mars · 735 Inlägg
#8

Testade ett nytt batteri idag och det funkade inte.

På informationsdisplayen i bilen kommer det upp: An installed component is not valid. Please contact  an Audi workshop.

www.armournordic.se www.autoexperten.se
Projekt Ford Mondeo.
http://www.garaget.org/forum/viewtopic.php?id=224413 (Ford mondeo)
En riktig gentleman är en som kan spela säckpipa, men ger fan i det.
Snurriis
9 mars · 450 Inlägg
#9

blomisen skrev:
Testade ett nytt batteri idag och det funkade inte.

På informationsdisplayen i bilen kommer det upp: An installed component is not valid. Please contact  an Audi workshop.

Har inte Audi att man måste gå in med obd efter batteri byte?

_- Jag ska hjälpa dig..
9 mars · 3 150 Inlägg
#10

Nu går banne mig skam på torra land!
Det är helt sjukt att man MÅSTE konfigurera BARA för ett batteribyte!
Det måste bli ett stopp på dessa tokerier, innan vi blir rånade inpå bara skinnet..sad

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
Snurriis
9 mars · 450 Inlägg
#11

_- skrev:
Nu går banne mig skam på torra land!
Det är helt sjukt att man MÅSTE konfigurera BARA för ett batteribyte!
Det måste bli ett stopp på dessa tokerier, innan vi blir rånade inpå bara skinnet..sad

Bmw vet jag att man måste gå in å ändra när man bytt batteri.

Med tanke på vad för meddelande han fått upp i displayen så kan det vara så att han måste "gifta" in nya batteriet

Senast redigerat av Snurriis (9 mars )

blomisen
9 mars · 735 Inlägg
#12

Man kan byta batteri utan att behöva åka till verkstaden. Man har ca 5 minuter på sig, vad jag har läst. Men jag "gifte" in det nya batteriet ändå, då jag inte vågade att chansa.

Meddelandet som stod i displayen syntes innan också.

www.armournordic.se www.autoexperten.se
Projekt Ford Mondeo.
http://www.garaget.org/forum/viewtopic.php?id=224413 (Ford mondeo)
En riktig gentleman är en som kan spela säckpipa, men ger fan i det.
Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang