Pyser vid tanklocksöppning VW Golf -15

KaOr
7 augusti · 2 Inlägg
#1

Hej! Har en VW golf alltrack -2015. Upptäckte för ett par dagar sedan ett kluckande ljud efter en stunds körning när jag parkerat bilen. Gick ut och öppnade tanklocket och det kom ett ganska kraftigt pysljud. Osäker på om det "pös" in eller ut så vet ej om det beror på över eller undertryck. Har kört ett par gånger till efter det och det har hänt igen ca hälften av gångerna.
Har försökt googla mig fram lite och verkar vara lite spridda bud kring om detta överhuvudtaget är ett problem eller inte? Bör detta kollas upp i verkstad? Vågar man köra bilen innan den kollats upp eller riskerar man att ställa till med nått?

Mina bilkunskaper är väldigt begränsade så blir mycket tacksam för svar smile

simlar
7 augusti · 4 309 Inlägg
#2

Lyser inga varningslampor och bilen går som den ska så är det inget att bry sig om.
Tankavluftningen styr av mitorstyrdonet eftersom det är ett slutet system.

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
7 augusti · 4 744 Inlägg
#3

Det är" lugna puckar" !
På min japanare så är det ett himla sug när jag drar av locket..
Hade det däremot varit ett blås, så hade jag blivit skakis..smile
Å sen tror jag att det kluckande ljudet kommer från ACn..

Senast redigerat av axxet (7 augusti )

Köp inte grisen i säcken..
KaOr
7 augusti · 2 Inlägg
#4

Tack för svar! Glömde dock skriva att kluckljudet har slutat efter att jag öppnat tanklocket. Därför jag trodde att det hänger ihop på nått vis?

jaka54
7 augusti · 3 958 Inlägg
#5

Hej!
Lite intressant det där med pysljud när man öppnar tanklocket.
På min Audi 100 Avant 2,0E från 1989 (C3 modellen) så "pyser " det inte när jag öppnar tanklocket.
På min brors Audi 100 Avant Turbo från 1991 (också C3 modellen) så pyser det kraftigt när man öppnar tanklocket. Bilarna har båda original Audi tanklock.
https://www1.garaget.org/gallery/images/192/191993/191993-b1a1e073196d374b009e8c5407b21745.jpg

Senast redigerat av jaka54 (7 augusti )

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
7 augusti · 4 744 Inlägg
#6

Det beror såklart på att det inte är riktigt tätt..
Du får lägga dig till vinn och nu söka läckan ! smile
Det luktar väl soppa runt bilen också kan jag tro..roll
För du råkar väl inte ha en avluftningsventil..

Senast redigerat av axxet (7 augusti )

Köp inte grisen i säcken..
Senast i forumet
Diskussionsforum
Projekt
Evenemang