Honda CR V -07 startar inte och relä tickar efter besiktning

Andreask99
9 januari 2017 · 31 Inlägg

Tråd från 2017 /Mod


Fick ett underligt problem när jag besökte besiktningen förra veckan. När besktningsmannen var klar och jag skulle köra ut var det ett kraftigt tickande ljud från säkrings/relå boxen. Konstigt nog hade besiktningsmannen lämnat växelspaken i D med tändningen på och efter att ha flyttat växelspaken till P igen för att kunna starta var den orubbabar. På instrumentpanelen syns inte heller i vilken position växelspaken är. När jag vrider på tändningen går motorn runt men tänder inte. OBD2 läsaren lyckas inte ansluta till ECU. Någon startspärr som gått in? Besiktningsesöket slutade med att vi fick trycka inte en spärr brevidväxelspaken för att kunna få i N och rulla ut bilen.
Har lokaliserat att tickande kommer från ett relä som ska vara kopplat till Gasspjället.

Här är en video av ljudet. Rycker jag ur det reläet slutar tickandet och man hör bränslepumpen gå, växelspaksposition syns samt att växelspaken går att röra. OBD2 läsaren lyckas ansluta till ECU. Inga felkoder. Men motorn går fortfarande inte att starta. Samt att instrumentpanelen och knappbelysningen börjar bröjar skifta i ljus (se video 2) Byter jag ut reläet mot ett likadant i reläboxen blir det ingen skillnad.
https://goo.gl/photos/YcwvyEQda3PPk6A69

https://goo.gl/photos/QhdyboMxVVjhxArt5

Någon som har förlag på vad som kan har gått sönder? Bilen fungerade felfritt påväg till besikningen. Själv misstänker jag att något typ av elfel måste insträffat av att beskiningsmannen stängt av bilen med D i och lämnat tändningen på i ca 15min.
Bilen är en Honda CR V -07 med R20A motor Automat.

Low
9 januari 2017 · 2 907 Inlägg

Har stängt av bilen flera gånger med d läget i när man varit för snabb att gå ut.

Aldrig blivit något. Svårt se att det skulle bli något fel med att ha tändningen på. Ända är risk för batteritorsk:-)

Andreask99
9 januari 2017 · 31 Inlägg

Low skrev:
Har stängt av bilen flera gånger med d läget i när man varit för snabb att gå ut.

Aldrig blivit något. Svårt se att det skulle bli något fel med att ha tändningen på. Ända är risk för batteritorsk:-)

Tycker också det känns konstigt. Men reläet började ju låta som ett flipper spel efter det. Känns osannolikt att något bara gett upp sådär. Men största frågan är ju vad som gått sönder

Andreask99
13 januari 2017 · 31 Inlägg

Ideer på vad som kan orsaka tickandet?

axxet Jag ska hjälpa dig..med det lilla jag kan..
13 januari 2017 · 4 917 Inlägg

1.Ett relä som tickar kan bero på  t ex att det kommer för lite ström till reläet.
2.Relälindningen kan vara skadad och orkar inte dra reläet och hålla det kvar i draget läge.
Enda chansen är att byta det för att konstatera om det är fel i reläet eller ej.
Kan även vara dålig kontakt/lödning på anslutningen till reläet.

Senast redigerat av tommen1 (13 januari 2017)

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
Andreask99
13 januari 2017 · 31 Inlägg

tommen1 skrev:
1.Ett relä som tickar kan bero på  t ex att det kommer för lite ström till reläet.
2.Relälindningen kan vara skadad och orkar inte dra reläet och hålla det kvar i draget läge.
Enda chansen är att byta det för att konstatera om det är fel i reläet eller ej.
Kan även vara dålig kontakt/lödning på anslutningen till reläet.

Reläet har jag kunna utesluta fungerar som de ska. Batteriet är nytt och fulladdat. Reläet har jag ju fått fram är kollat till själlhuset. Kan spjällhuset göra så att reläet tickar?

viccoA
13 januari 2017 · 3 005 Inlägg

Kan vara någon givare till växelspaken som gett upp/kanske lossnat.
Tror bilen att lådan ligger i D eller R så startar den inte.

Hände på min gamla Jaguar, någon klåpare hade inte spänt upp spakstället på rätt vis när de skruvat på den så helt plötsligt en dag startade den inte. Jag kliade mig i huvudet och bogserade den till garaget och kunde konstatera att felet hade gått att lösa på 5 min på parkeringen med en skruvmejsel.

Senast redigerat av viccoA (13 januari 2017)

Andreask99
14 januari 2017 · 31 Inlägg

viccoA skrev:
Kan vara någon givare till växelspaken som gett upp/kanske lossnat.
Tror bilen att lådan ligger i D eller R så startar den inte.

Hände på min gamla Jaguar, någon klåpare hade inte spänt upp spakstället på rätt vis när de skruvat på den så helt plötsligt en dag startade den inte. Jag kliade mig i huvudet och bogserade den till garaget och kunde konstatera att felet hade gått att lösa på 5 min på parkeringen med en skruvmejsel.

Växelspaksgivaren är det inte heller. Rycker jag ur reläet som tickar funkar växelspaken men nån startspärr verkar ligga i.

axxet Jag ska hjälpa dig..med det lilla jag kan..
15 januari 2017 · 4 917 Inlägg

Då försöker vi igen..
Om nu reläet är helt, så funkar det på så sätt att när reläet drar,  så ska det skicka en starkare ström dit det är tänkt.
Vissa reläer får även ett egenhåll beroende på polaritet.
Saknas då detta så faller reläet och detta upplevs som ett tickande eftersom reläet drar men faller intermittent.
Så kolla om reläets ANDRA sida saknar +eller - för att hålla sig i draget tillstånd.

Senast redigerat av tommen1 (15 januari 2017)

Köp inte grisen i säcken bara..
Masken är odlarens bäste vän..
Dom rike dom kan, VI fattiga försöker..
Fredde72
19 maj · 1 Inlägg

Hej , hitta någon felet på denna
Honda Crv?

Har samma fel på min Honda Crv -07a

Vänligen..  / Fredde

Senast i forumet
Diskussionsforum
Projekt
Evenemang