Bmw e34 535 -88 går dåligt

1 Inlägg
Skrivet 21 november 2017 · Inlägg av trådskaparen #1

Hej!
Min e34 535 går som en påse nötter när den är varm.
Den går fin fint när den är kall tills den är varm, dock bara när man gasar och inte på tomgången.
Den blöddrar och smäller när man kliver på gasen och tappar helt effekten..
Vad kan det vara?

Mvh Desperat Carro

Jag ska hjälpa dig.. · 2 571 Inlägg
Skrivet 21 november 2017 #2

På en såpass gammal kärra så tippar jag att det är lamdasonden som lagt av.
Prova med att koppla bort den för att se om det blir någon förändring.
Har för mig att avgasreningsproceduren kom där runt -88.
Automatchoke bör den väl ha som är värt att kolla upp.
Vi får väl se om det är fler som vågar sig på att gissa vad det kan vara.
Det hade varit intressant att veta felet när du löst det!

Senast redigerat av autodidakten (21 november 2017)

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
831 Inlägg
Skrivet 21 november 2017 #3

Choke? Skulle bli sjukt förvånad om det var förgasare på den bilen

Varför inte ta med hela soffgruppen ut på vägarna? Kolla gärna in min tråd "Den rullande soffgruppen"
https://www.garaget.org/forum/viewtopic.php?id=319705
Jag ska hjälpa dig.. · 2 571 Inlägg
Skrivet 21 november 2017 #4

Då kan vi stryka automatchoken om du är säker..smile
Tur man skrev "bör" , för det är ju närmare 30 år sedan..

Senast redigerat av autodidakten (21 november 2017)

Det är aldrig försenat att ge upp..
Kolla först, byt sen..
Evildan
Skrivet 21 november 2017 #5

Kärvande tillsatsluftslid?


Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang