Volvo s60 T5 konstigt ljud från motorn.

berrich
4 mars 2018 · 10 Inlägg
#1

Hoj

Ny på forumet så hoppas jag skriver i rätt tråd :)

Köpte en Volvo s60 T5 2004 i fredags på en stor bilfirma etc.

Det är en volvo s60 T5 automat som har gått 13.000mil.
kamremmen var bytt vid 9.000mil

samt hade dom precis servat den å besiktat den samma dag jag hämta den.

Till problemet.

bilen går som den ska absolut inga fel inga varnings lampor eller dylikt.
men det är något slags... ljud? låter inte normalt laddar upp ett klipp.

https://streamable.com/0jvf5

Ljudet låter varken mer eller mindre när man kör utan samma ljud precis som vid tomgång.

vad kan det vara?

Ska in imorgon (måndag) å kolla med bilia.
men man blir så nervös att det ska vara något större problem.

Senast redigerat av berrich (4 mars 2018)

Vettemannen *****JÄNKEBILSIDIOT*****
4 mars 2018 · 11 803 Inlägg
#2

berrich skrev:
Hoj

Ny på forumet så hoppas jag skriver i rätt tråd smile

Köpte en Volvo s60 T5 2004 i fredags på en stor bilfirma etc.

Det är en volvo s60 T5 automat som har gått 13.000mil.
kamremmen var bytt vid 9.000mil

samt hade dom precis servat den å besiktat den samma dag jag hämta den.

Till problemet.

bilen går som den ska absolut inga fel inga varnings lampor eller dylikt.
men det är något slags... ljud? låter inte normalt laddar upp ett klipp.

https://streamable.com/0jvf5

Ljudet låter varken mer eller mindre när man kör utan samma ljud precis som vid tomgång.

vad kan det vara?

Ska in på imorgon (måndag) å kolla med bilia.
men man blir så nervös att det ska vara något större problem.

Jamen det är ju 1 dag till måndag. Vänta tills dess så dom får kolla upp bilen.

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Gillar stora motorer med vrid och kubik! Just Real Power------No Turbo Shit!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
berrich
4 mars 2018 · 10 Inlägg
#3

Det får bli så smile

hoppas dock att det inte är något stort som måste lagas.

Ainok
4 mars 2018 · 401 Inlägg
#4

Låter som tickande lyftare.

Du har köpt en trasig bil.

berrich
4 mars 2018 · 10 Inlägg
#5

Aj då lät ju inte kul alls.

vad innebär det? att bilen är helt slut då?

men det löser sig nog för det var en seriös bilfirma.

Senast redigerat av berrich (4 mars 2018)

panda666
4 mars 2018 · 3 076 Inlägg
#6

lät lite oroande faktiskt, hoppas det inte är nått allvarligt, kanske spridare? nått annat som låter? vet att bmws spridare osv låter lite sådär jobbigt. Men lyssnade inte du på motorn innan köp? lite nyfiken.

berrich
4 mars 2018 · 10 Inlägg
#7

Jo, lyssnade men ljudet fanns inte där?

dom hade precis rullat ut den från service då gick helt fint.
10 mil senare, sen vid nästa start av bilen då hördes det väl.

panda666
4 mars 2018 · 3 076 Inlägg
#8

berrich skrev:
Jo, lyssnade men ljudet fanns inte där?

dom hade precis rullat ut den från service då gick helt fint.
10 mil senare, sen vid nästa start av bilen då hördes det väl.

då ska du kanske höra av dig till handlaren först innan du lämnar för felsökning? kolla med handlaren först isf vad dom säger. lite märkligt att inget lät när du lyssnade vid provkörning.

berrich
4 mars 2018 · 10 Inlägg
#9

Ringde till dom precis

å dom börja tala om lyftare/spridare.

å dom ville att jag skulle köra den till deras andra butik (Ford) där jag bor å jag slapp åka tillbaka.
å inte kosta ut några pengar på ett bilia besök så det lät ju lovande ut.

så får se imorgon hur det blir.

panda666
4 mars 2018 · 3 076 Inlägg
#10

berrich skrev:
Ringde till dom precis

å dom börja tala om lyftare/spridare.

å dom ville att jag skulle köra den till deras andra butik (Ford) där jag bor å jag slapp åka tillbaka.
å inte kosta ut några pengar på ett bilia besök så det lät ju lovande ut.

så får se imorgon hur det blir.

de lät mkt bättre än att springa o felsöka på valfri bilia. hoppas de löser sig nu återkom me resultat och lykca till.

zzr94092
4 mars 2018 · 2 946 Inlägg
#11

Gissar på multiremmen...

berrich
4 mars 2018 · 10 Inlägg
#12

Skriver imorgon om vilket fel det är.

hoppas det inte är något allvarligt.

Djo
4 mars 2018 · 10 086 Inlägg
#13

Ainok skrev:
Låter som tickande lyftare.

Du har köpt en trasig bil.

Lyftarna tickar alltid i vitblockarna inget oroa sig över, det grövre ljudet man hör ibland är desto svårare gissa sig till.

http://www.garaget.org/forum/viewtopic.php?id=272072
Projekt tråden om pv 444an med luftfjädring förgasar turbo och plåt breddning mm mm kolla in om ni vill :D
frasse4
4 mars 2018 · 736 Inlägg
#14

Det tickande ljudet är spridarna, ingen fara. Dessa motorer har inte hydrauliska lyftare som de tidigare vitblockarna, så det är ingen fara. Sedan har jag något dovare med lägre frekvens, men det hörs oklart i videon.

berrich
5 mars 2018 · 10 Inlägg
#15

Var in å kollade nu.

Och det var multiremmen som gav sig ifrån det dova... dunk ljudet eller vad jag nu
ska kalla det, dom trodde var något av hjulen som håller i remmen som spöka.

å det skulle åtgärdas gratis! så det var väldigt skönt att höra.

panda666
5 mars 2018 · 3 076 Inlägg
#16

fint! gott me gratis också. Skönt att det itne var nått allvarligt.

zzr94092
5 mars 2018 · 2 946 Inlägg
#17

Då hade jag rätt...

berrich
5 mars 2018 · 10 Inlägg
#18

zzr94092 skrev:
Då hade jag rätt...

jajjamen smile

Senast redigerat av berrich (5 mars 2018)

Lucas259
18 augusti · 2 Inlägg
#19

Har ett liknande problem med min s60 men jag har bytt servopumpen och multiremen men samma dova ljud är kvar. Någon som vet vad det kan vara?🤔

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang