Ww polo 01 mototlampa lyser

3 Inlägg
Skrivet 20 juli · Inlägg av trådskaparen #1

Hej har en WW polo 1,4 l 2001 som motorlampan lyser rött på vi har precis bytat lamdasonden
Bilen gick ett par mil sen tändes den igen.
Bilen går som en klocka och har rullat
22000 mil.
Hoppas på hjälp i detta forum
Mvh
Peter C

1 271 Inlägg
Skrivet 20 juli #2

Peter123456 skrev:
Hej har en WW polo 1,4 l 2001 som motorlampan lyser rött på vi har precis bytat lamdasonden
Bilen gick ett par mil sen tändes den igen.
Bilen går som en klocka och har rullat
22000 mil.
Hoppas på hjälp i detta forum
Mvh
Peter C

Absolut. Vad har du för felkoder?

Tjofadderittan - lej
Jag har VCDS (f.d VAG COM) och VCP
Kör VW Tiguan GTS 2017
3 Inlägg
Skrivet 20 juli · Inlägg av trådskaparen #3

Soulman skrev:

Peter123456 skrev:
Hej har en WW polo 1,4 l 2001 som motorlampan lyser rött på vi har precis bytat lamdasonden
Bilen gick ett par mil sen tändes den igen.
Bilen går som en klocka och har rullat
22000 mil.
Hoppas på hjälp i detta forum
Mvh
Peter C

Absolut. Vad har du för felkoder?

Svar felkod P0030 beskrivning HO2S Varmarstyrkrets (bank 1 givare 1)
Mvh
Peter C

3 Inlägg
Skrivet 20 juli · Inlägg av trådskaparen #4

Svar felkod P0030 beskrivning HO2S Varmarstyrkrets (bank 1 givare 1)
Mvh
Peter C

1 271 Inlägg
Skrivet 20 juli #5

Finns massor att läsa om detta.
https://forums.vwvortex.com/showthread. … for-p0030-(16414)

Om du inte köpt en dålig piratdel från Mekonomen eller liknande som inte fungerat som den ska mäter du upp kablaget fram till ECM. Är allr schysst hela vägen verkar byte av ECM vara lösningen.

Tjofadderittan - lej
Jag har VCDS (f.d VAG COM) och VCP
Kör VW Tiguan GTS 2017

Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang