Missljud vid ca 1000rpm Subaru forester 2.0 2014

AEN
6 november 2018 · 599 Inlägg
#1

Hej
Gäller en Subaru forester 2.0 ej turbo manuell 2014. Ca 4000mil
Har ett konstigt missljud som började uppträda häromdagen vid ca 1000rpm, ibland lite under vid lite gas precis över tomgång.
Det är lite som två gummidelar gnuggar mot varandra men det följer varvet och försvinner över 1100 rpm.
Det är både vid gas samt när man släpper gasen och motorn går ner i varv. Den brukar ju även stanna vid just 1000rpm någon sekund innan varvtalet går ner till tomgång så just där låter det som mest.
Det spelar ingen roll om det är växel in eller inte och ej heller om kopplingen är nedtryckt eller inte.
Det är inte ac eller ventilationen då den är helt avstängd till slutet på första videon.

Lyssna på mina filmer.

https://youtu.be/djpR6PZsZTk

Hörs vid ( första videon)
0:12
0:19
0:25
0:51-1:00
1:09
1:21
1:28
1:38
2:01

https://youtu.be/tniHCZ2dJp0

Senast redigerat av AEN (6 november 2018)

micke-wes
6 november 2018 · 17 Inlägg
#2

jag råkade ut för att den hydrauliska sträckaren till kam remmen hade gått sönder då lät det på tomgången och på låga varv,man kunde trycka ihop den med fingrarna. kan kanske vara det.

AEN
6 november 2018 · 599 Inlägg
#3

Det är kedja på nyare forestern... skulle väl rassla en del om den var kass.. och efter 4000mil?

micke-wes
6 november 2018 · 17 Inlägg
#4

ok då är det inte det felet

AEN
6 november 2018 · 599 Inlägg
#5

Har  funderingar på svänghjulet, om det är på gång att separera...
Men inga vibrationer och jag har inte dragit tungt eller kört hårt... samt att det är ju inget direkt effektmonster med sina 150hk smile

Och som sagt 4000 mil lite drygt

uhlin
6 november 2018 · 1 193 Inlägg
#6

Det kan inte va så enkelt att det är multiremmen som låter?

Har varit med om det på ett par bilar. Mest var det väl förr då det var kilrep men även kan de nyare remmarna ge ljud från sig

AEN
6 november 2018 · 599 Inlägg
#7

Tror inte det...
Ljudet är för olikt ett remljud men ska försöka lyssna efter område närmare när jag är ledig... tycker dock rent spontant att det kommer från mitten/bak på motorn

Senast redigerat av AEN (6 november 2018)

zzr94092
6 november 2018 · 2 729 Inlägg
#8

Spraya vatten på multiremmen,tystnar det då så har du hittat felet..

Senast redigerat av zzr94092 (6 november 2018)

AEN
6 november 2018 · 599 Inlägg
#9

Tveksam men ska absolut testa smile
Remmar brukar gnissla eller skrika.
Det här är mer som ett mörkt kvitter /tjatter

Svårt att förklara ljud... och även svårt att få med på video. Låter mer i verkligheten än i video  där mycket av motorljudet fångas upp och överrösta missljudet.
Sitter man i bilen så hörs det tydligt

AEN
8 november 2018 · 599 Inlägg
#10

Har sprutat vatten på drivremmar och det förändrar inget...
Ljudet kommer garanterat från baksidan eller mitt på motorn någonstans och det låter verkligen som gummi mot gummi eller gummi mot metallgnissel/gnagande och varvberoende hastighet (bara på låga varv över tomgång i takt med avgasljudet kan man säga)
När den är kall och har förhöjd tomgång så kan jag inte framkalla ljudet när jag sänker varvet genom att trycka ned broms och släppa koppling tills sen kommer ner till 1000rpm... så det är endast när motorn blivit lite varmare.
Om man står på tomgång och petar till lätt på gasen så gnisslar/gnager det till, när ac startar och höjer varvet så låter det, samt när ac stängs av och varvet sjunker igen... men så fort den går på tomgång mellan 700 och 800 rpm eller kommer över ca 1100-1200 rpm så försvinner ljudet. Och som sagt både vid gas och vid gassläpp.

Senast redigerat av AEN (9 november 2018)

AEN
10 november 2018 · 599 Inlägg
#11

Jag har ni varit ute och försökt lokalisera ljudet med ett metalspröt som stetoskop.
Det var lättare sagt än gjort...
Jag har försökt lyssna på olika punkter på motorn och jag kan inte hitta någon direkt exakt punkt men mitten av motorn, kanske mer åt passagerarsidan hållet.
Nu fortplantar ju ljudet i blocket väldigt bra så det var svårt men någonting i motorn iallafall. Låter som att något skulle vara skevt eller kärvar inne i motorn (vilket låter väldigt otroligt med tanke på att det endast låter vid aningen  förhöjd tomgång och att allt annat funkar och den går klockrent)

Senast redigerat av AEN (10 november 2018)

AEN
31 mars · 599 Inlägg
#12

Gjorde oljebyte i går och efter att den nya oljan fått cirkulera någon mil så försvann ljudet... gick från rekommenderat 0w20 (motul) till 5w30 (mobil1)

Senast redigerat av AEN (31 mars )

AEN
30 april · 599 Inlägg
#13

Och så är ljudet tillbaka igen... försvann ett kort tag efter oljebyte men nu åter igen

xXSammy
30 april · 5 699 Inlägg
#14

Påminner lite om ljudet som Twinspark motorerna gav ifrån sig när variatorn till kamdreven blev dålig, blir lite dieselljud då.
https://www.youtube.com/watch?v=wEc_HVKuors

Vet inte om du har variabla ventiltider till din motor dock.

Senast redigerat av xXSammy (30 april )

Hon/Henne
torsen
1 maj · 3 139 Inlägg
#15

Har motorn variabla ventiltider?
Min Jimny har samma oljud från lite över tomgång till drygt ett tusen varv per minut.
Har läst att problemet finns på flera motorer med variabla ventiltider.
Har bl a funnits en tråd om detta beträffande oljudet från variabla ventiltider på BMW-motorer.
Uppges endast vara ett akustiskt problem i s m att oljetrycket befinner sig i ett "mellantrycksstadium".
Ventilomställningen påverkas av oljetrycket.
Lägre varv = lägre oljetryck = ingen ventilomställning = inget oljud.
Högre varv = högre oljetryck = inget oljud.
Liiite irriterande för mig eftersom jag i skogen oftast ligger på runt ett tusen varv och lågväxel, men jag har vant mig.

Detta är vad jag läst och tycket låter plausibelt.
Vad vet/anser ni andra.

Har även dryftat problemet med en mycket kompetent Volvomekaniker, som driver egen allbilsverkstad.
Han har aldrig hört talas om problemet på Volvomotorer med variabla ventiltider.
Stämmer detta att Volvo inte har detta problem?

xXSammy
1 maj · 5 699 Inlägg
#16

Av den erfarenheten jag fick av Volvo så gick VVT hjulen åt på x40 modellerna, bensin 5orna har väl haft ett fåtal som börja läcka vid kamaxeltätningen istället.
Haft en S60 som VVT hjulet gick att skjuta ut 1.5cm, med handen.

Ford 1.6VVT har ett högre knatterljud jämnt emot vanliga 1.6 Zetec. Problem? Nja, kanske efter 18 tusen mil när kunden slarvat med oljebyten, tänder motorlampan då.

Alforna gav ifrån sig dieselknack några sekunder (Ljudet fanns kvar men halva ljudnivån) som gick över till ett dovt tickande när den var varm.

Hon/Henne
johnny blade
1 maj · 261 Inlägg
#17

Just det där ljudet låter som ett lagerljud från tex generator,vattenpump,servopump eller nån styr/spännrulle.

AEN
2 maj · 599 Inlägg
#18

Alltså det är nog fel ljud ni lyssnat efter. Det lite tickande knattrande ljudet är ganska typiskt för motorn i sig. (Boxer)
Men det ljud som jag hör som är nytt och irriterande är ett ljud som mer tjo tjo tjo kvitter vid det varvtalet. Som att en axel skulle vara skev typ och gnugga mot något. Lite som ljudet när trycket slår tillbaka på impellern på en turbo utan avlastningsventil.

Senast redigerat av AEN (2 maj )

AEN
6 maj · 599 Inlägg
#19

Inne från kupén.
Lyssna på "kvittret" när varvet går ner efter gaspådrag.

https://youtu.be/M9kOqLfYOCc

torsen
6 maj · 3 139 Inlägg
#20

Jag har liknande (o-)ljud från min motor vid samma betingelser.
Men det konstiga är att det låter mera inne i bilen än under den öppna motorhuven.
Hörs knappast alls i motorrummet.
Tyder på resonans eller s k interferens mellan olika i motorpaketet ingående delar som förstärks just vid 1.000 rpm + - ett par hundra varv.
Att det hörs nästan bara inne i bilen antar jag beror på att vissa stomljud fortplantas mer i kupén.
Jag har vant mig vid fenomenet, men undrar om den som vid en försäljning hör ljudet, blir misstänksam om förestående "motorras".
Min Jimny VVT är endast körd cirka 3.800 mil.

Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang