Luft i koppling. Luftat ur hjälper inte, vad kan det vara?

21 Inlägg
Skrivet 20 november · Inlägg av trådskaparen #1

Har en c30 som jag bytade koppling till Sachs performance för ca. 1 år sedan. Funkade skitbra. Sen blev bilen stående pga tjänstebil.

Sen börja den krångla. Först tog den inte alls, lämna in den på närmaste verkstad. Dom luftade ur den så funka den, för ett litet tag. Sen samma igen. Lufta ur. Funkade i någon dag. Samma igen.

Så måste vara nåt som gör att det kommer in luft så den slutar funka? När den funkar sådär så måste jag ”pumpa” med foten för att den ska vara körbar. När den inte funkar alls så tar den inte alls (som om vajern gått av, men hört att den är mekanisk och inte ska gå av?)

Är inte så kunnig på detta som ni kanske märker. Fråga på bilia som sa att dom måste plocka ner hela lådan...inte billigt.

Någon som har en aning om vad felet kan vara?

Tack

*****JÄNKEBILSIDIOT***** · 11 371 Inlägg
Skrivet 20 november #2

On-the-run skrev:
Har en c30 som jag bytade koppling till Sachs performance för ca. 1 år sedan. Funkade skitbra. Sen blev bilen stående pga tjänstebil.

Sen börja den krångla. Först tog den inte alls, lämna in den på närmaste verkstad. Dom luftade ur den så funka den, för ett litet tag. Sen samma igen. Lufta ur. Funkade i någon dag. Samma igen.

Så måste vara nåt som gör att det kommer in luft så den slutar funka? När den funkar sådär så måste jag ”pumpa” med foten för att den ska vara körbar. När den inte funkar alls så tar den inte alls (som om vajern gått av, men hört att den är mekanisk och inte ska gå av?)

Är inte så kunnig på detta som ni kanske märker. Fråga på bilia som sa att dom måste plocka ner hela lådan...inte billigt.

Någon som har en aning om vad felet kan vara?

Tack

Lite kunnig måste du väl ändå vara om du bytt koppling på din bil.

/Benny

Jag har en paroll--Long live rock'n'roll!!!
Gillar stora motorer med vrid och kubik! Just Real Power------No Turbo Shit!!!
Jag säger som Rännhola Rockers:
Ni som kör européer, Ta era kärror med er och ställ dom där dom hör hemma, i cykelstället!!!
18 Inlägg
Skrivet 20 november #3

Din koppling manövreras hydrauliskt, vilket bekräftas av att man "luftat ur". Kontrollera slavcylindern (vid/på växelådan nånstans) samt huvudcylindern (vid pedalens övre del nånstans) för klart synliga läckage. Jag gissar på att nån av dessa, eller båda, har gett upp?

2 310 Inlägg
Skrivet 20 november #4

Slaven sitter på urtrampningslagret, lådan måste bort.Så kolla verkligen att det inte är huvudcylindern, inte kul att riva ner lådan o det inte var fel på slaven, borde gå att se under om det läckt bromsvätska mellan motor/växellåda..Kan ju även vara fel på huvud/slav utan att det läcker ut...
Så inte helt enkelt när man inte är då insatt i ämnet..


Sponsrade tjänster

Powered by
boka bilservice till fast pris

Senast i forumet

Diskussionsforum


Projekt


Evenemang