Audi S2 -91 startar inte

CarpeDiem German Engineering
2 september · 9 060 Inlägg
#1

Tjena smile

Var på jobbet idag och en kund som skulle hämta en bil fick inte igång den så gick ut med en booster. Öppnar huven och ser ingen batteri tongue Kollar i bagageutrymmet, inget där heller. Till slut så hittade jag det, under baksätet. Vet inte om det är så original eller om det är flyttat bak.

Hursomhelst, slår igång boostern, vrider om tändningen men den vägrar att starta. Voltmätaren pendlar mellan 10-11 volt. Jag vete tusan vad det är för fel. Nån som har idéer?

Skulle kunna filma nästa gång så ni kan se själva.

Det är en Audi S2 - 91 med 3B-motorn.

Senast redigerat av CarpeDiem (3 september )

Lockwood
2 september · 394 Inlägg
#2

Trasig cell i batteriet, läs kortslutet.

Caromania, låt mig vara. Skärp dig.
fish Allfixare
2 september · 1 409 Inlägg
#3

Batteriet sitter där från fabrik. Varför var bilen där från början? Kan inte vara många som äger en S2 idag som lämnar in dom på en verkstad smile Låter som att det kan vara kortslutning i batteriet som sagts ovan om voltmäteren beter sig sådär.

CarpeDiem German Engineering
3 september · 9 060 Inlägg
#4

Lockwood skrev:
Trasig cell i batteriet, läs kortslutet.

Det var faktiskt en bra idé, har inte tänkt på det.

fish skrev:
Batteriet sitter där från fabrik. Varför var bilen där från början? Kan inte vara många som äger en S2 idag som lämnar in dom på en verkstad smile Låter som att det kan vara kortslutning i batteriet som sagts ovan om voltmäteren beter sig sådär.

Då har man lärt sig nåt nytt om batteriets placering från fabrik smile Bilen var transporterad till lagringsplatsen, jobbar för en firma som transporterar bilar runtom i landet. Se min signatur wink Jobbar inte på en verkstad tongue

Okej, så om jag har förstått rätt så är batteriet helt körd alltså? Batteribyte, helt enkelt.

Lockwood
3 september · 394 Inlägg
#5

Ja förmodligen så är batteriet rökt. Alla andra scenarion är värre.

Caromania, låt mig vara. Skärp dig.
fish Allfixare
4 september · 1 409 Inlägg
#6

Som sagt, det kan ju vara något annat. Men enklast är väl att prova ett annat batteri först.

Vertigo Räser Förer
5 september · 386 Inlägg
#7

Vår s2 brukar gå igång pp 11volt. Du lär nog byta batteriet alt mäta över polerna också

Swedish Bmw Mafia
Ett riktigt sprut, det enda rätta
Lindbäck Motorsport @ facebook
Bmw M535 Turbo
Sponsrade tjänster

Snabbt och enkelt,
med 11 miljoner fordon!

  • Fordonsdata
  • Tekniska data
  • Historik
  • Ägare
  • Värdering
  • Skuldkontroll
Senast i forumet
Diskussionsforum
Projekt
Evenemang