Mitsubitchi 1.8 gdi 2002

Kenta1234
4 september 2019 · 7 Inlägg
#1

min bil vill inte starta fast jag bytt bränslepump vad kan det vara för fel då

panda666
4 september 2019 · 3 475 Inlägg
#2

den är bara bitchig ibland:) kunde inte låta bli, vore kul o veta vad mer för symptom du har, skulle hjälpa oss ifall vi hade lite mer info, varför och hur och vad hände och hur allt började,,?!?!!?

tack

Kenta1234
4 september 2019 · 7 Inlägg
#3

bränslepumpen suger inte fram bensinen till start motorn

panda666
4 september 2019 · 3 475 Inlägg
#4

haru kollat säkringar/relä/kablar osv/jordkabel;)?

Kenta1234
4 september 2019 · 7 Inlägg
#5

har kollat allt sådant fungerar inte ändå

Xebers76
4 september 2019 · 1 773 Inlägg
#6

Om du lossar slangen till spridarbryggan, och försöker starta, kommer det bensin ur slangen?

Eller, om du mätet på kontaktstycket till bensinpumpen när man försöker starta, är där spänning då?

Kenta1234
4 september 2019 · 7 Inlägg
#7

ja det kommer bensin ur slangen då

uhlin
4 september 2019 · 1 657 Inlägg
#8

Kolla så kamremmen är hel till att börja med

Kenta1234
4 september 2019 · 7 Inlägg
#9

okey ska kolla kamremmen

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
4 september 2019 · 4 527 Inlägg
#10

Kenta1234 skrev:
bränslepumpen suger inte fram bensinen till start motorn

Undrar om han skämtar med oss..
smile
Dit ska det komma elektroner och inte soppa..

Senast redigerat av malus (4 september 2019)

Köp inte grisen i säcken..
Xebers76
4 september 2019 · 1 773 Inlägg
#11

malus skrev:

Kenta1234 skrev:
bränslepumpen suger inte fram bensinen till start motorn

Undrar om han skämtar med oss..
smile
Dit ska det komma elektroner och inte soppa..

Tänkte det med men sa inget xP



Till ts:
Om kamremmen visar sig vara hel så kolla om du har gnista.
Är problemet att motorn inte startar? Har lite svårt att sätta mig in i situationen baserat på infon du gett oss.

Kenta1234
5 september 2019 · 7 Inlägg
#12

då man sprutar i startgas så tänder bilen till men inte annars

axxet Jag ska hjälpa dig..med det lilla jag kan..:)
5 september 2019 · 4 527 Inlägg
#13

Kenta1234 skrev:
då man sprutar i startgas så tänder bilen till men inte annars

Detta tyder på bränslebrist. .
Antagligen pumpar inte pumpen eller att trycket är för lågt.
Luft i ledningen?
Injektorerna?
Kan det vara något mer ?

Senast redigerat av malus (5 september 2019)

Köp inte grisen i säcken..
Senast i forumet
Diskussionsforum
Projekt
Evenemang